<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="id-ID" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Bagaimana Letusan Vulkanik Akan Berdampak Pada Lapisan Ozon Bumi? - Dongeng Geologi</title>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://geologi.co.id/xmlrpc.php"/>
    <meta property="og:image" content="https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/03/Dampak-Letusan-Volkanik-pada-Lapisan-Ozon-Bumi.jpg?fit=1185%2C1224&ssl=1"/><link rel="icon" type="image/png" href="https://geologi.co.id/wp-content/uploads/2017/05/Earth-400x400-300x293.png">
<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://geologi.co.id/2018/03/19/bagaimana-letusan-vulkanik-akan-berdampak-pada-lapisan-ozon-bumi/"/>
<meta property="og:locale" content="id_ID"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Bagaimana Letusan Vulkanik Akan Berdampak Pada Lapisan Ozon Bumi? - Dongeng Geologi"/>
<meta property="og:description" content="Seperti yang kita ketahui bahwa letusan gunung berapi dapat memberikan dampak negatif berupa kerusakan lingkungan sekitar. Namun, belum banyak yang mengetahui fakta bahwa letusan gunung berapi juga dapat mengakibatkan lapisan ozon bumi menipis. Perubahan ozon setelah letusan gunung berapi bergantung pada jumlah klorin di stratosfer, yang saat ini masih meningkat akibat dari pelepasan chlorofluorocarbons (CFC) &hellip;"/>
<meta property="og:url" content="https://geologi.co.id/2018/03/19/bagaimana-letusan-vulkanik-akan-berdampak-pada-lapisan-ozon-bumi/"/>
<meta property="og:site_name" content="Dongeng Geologi"/>
<meta property="article:tag" content="Lapisan Ozon"/>
<meta property="article:tag" content="Letusan Vulkanik"/>
<meta property="article:section" content="gunungapi"/>
<meta property="article:published_time" content="2018-03-19T06:39:12+00:00"/>
<meta property="og:image" content="https://geologi.co.id/wp-content/uploads/2018/03/Dampak-Letusan-Volkanik-pada-Lapisan-Ozon-Bumi.jpg"/>
<meta property="og:image:secure_url" content="https://geologi.co.id/wp-content/uploads/2018/03/Dampak-Letusan-Volkanik-pada-Lapisan-Ozon-Bumi.jpg"/>
<meta property="og:image:width" content="1185"/>
<meta property="og:image:height" content="1224"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Seperti yang kita ketahui bahwa letusan gunung berapi dapat memberikan dampak negatif berupa kerusakan lingkungan sekitar. Namun, belum banyak yang mengetahui fakta bahwa letusan gunung berapi juga dapat mengakibatkan lapisan ozon bumi menipis. Perubahan ozon setelah letusan gunung berapi bergantung pada jumlah klorin di stratosfer, yang saat ini masih meningkat akibat dari pelepasan chlorofluorocarbons (CFC) [&hellip;]"/>
<meta name="twitter:title" content="Bagaimana Letusan Vulkanik Akan Berdampak Pada Lapisan Ozon Bumi? - Dongeng Geologi"/>
<meta name="twitter:image" content="https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/03/Dampak-Letusan-Volkanik-pada-Lapisan-Ozon-Bumi.jpg?fit=1185%2C1224&#038;ssl=1"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/geologi.co.id\/","name":"Dongeng Geologi","potentialAction":{"@type":"SearchAction","target":"https:\/\/geologi.co.id\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://geologi.co.id/2018/03/19/bagaimana-letusan-vulkanik-akan-berdampak-pada-lapisan-ozon-bumi/amp/"/><link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//secure.gravatar.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Dongeng Geologi &raquo; Feed" href="https://geologi.co.id/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Dongeng Geologi &raquo; Umpan Komentar" href="https://geologi.co.id/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Dongeng Geologi &raquo; Bagaimana Letusan Vulkanik Akan Berdampak Pada Lapisan Ozon Bumi? Umpan Komentar" href="https://geologi.co.id/2018/03/19/bagaimana-letusan-vulkanik-akan-berdampak-pada-lapisan-ozon-bumi/feed/"/>
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">var mi_track_user=true;var disableStr='ga-disable-UA-102158233-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-102158233-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('require','linkid','linkid.js');__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you\'re not being tracked. ");return;}
try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/geologi.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wp-polls-css' href='https://geologi.co.id/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(https://geologi.co.id/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.6' type='text/css' media='all'/>
<link rel='stylesheet' id='bsf-Defaults-css' href='https://geologi.co.id/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.4' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='https://geologi.co.id/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='https://geologi.co.id/wp-content/themes/Newspaper/style.css?ver=8.6' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://geologi.co.id/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=8.6' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='https://geologi.co.id/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://geologi.co.id/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all'/>
            <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script>
            <script type='text/javascript' src='https://geologi.co.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://geologi.co.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>//<![CDATA[
var related_posts_js_options={"post_heading":"h4"};
//]]></script>
<script type='text/javascript' src='https://geologi.co.id/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>//<![CDATA[
var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/geologi.co.id","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
//]]></script>
<script type='text/javascript' src='https://geologi.co.id/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.3'></script>
<link rel='https://api.w.org/' href='https://geologi.co.id/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://geologi.co.id/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://geologi.co.id/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.9.4"/>
<link rel='shortlink' href='https://wp.me/p8L3DC-37d'/>
<link rel="alternate" type="application/json+oembed" href="https://geologi.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeologi.co.id%2F2018%2F03%2F19%2Fbagaimana-letusan-vulkanik-akan-berdampak-pada-lapisan-ozon-bumi%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://geologi.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeologi.co.id%2F2018%2F03%2F19%2Fbagaimana-letusan-vulkanik-akan-berdampak-pada-lapisan-ozon-bumi%2F&#038;format=xml"/>
<style>img.zoomImg{display:inline!important}</style>

<script>jQuery(document).ready(function($){disableClick($);setTimeout(function(){jQuery('div.flex-viewport').each(function(index){jQuery(this).css('height','');});},500);});function disableClick($){if(''){jQuery('.woocommerce-product-gallery__image').each(function(index){jQuery(this).children().click(function(){return false;});jQuery(this).children().children().css("cursor","default");});}}</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>window.tdwGlobal={"adminUrl":"https:\/\/geologi.co.id\/wp-admin\/","wpRestNonce":"6d071dfd55","wpRestUrl":"https:\/\/geologi.co.id\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://geologi.co.id/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var tds_login_sing_in_widget="show";var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tds_general_modal_image="yes";var td_ajax_url="https:\/\/geologi.co.id\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.6";var td_get_template_directory_uri="https:\/\/geologi.co.id\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show";var tds_header_style="";var td_please_wait="Mohon Tunggu\u2026";var td_email_user_pass_incorrect="Pengguna dan password salah!";var td_email_user_incorrect="Email atau nama pengguna salah!";var td_email_incorrect="Email tidak benar!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#009688";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Sebelumnya (tombol panah kiri)";var td_magnific_popup_translation_tNext="Berikutnya (tombol panah kanan)";var td_magnific_popup_translation_tCounter="%curr% dari %total%";var td_magnific_popup_translation_ajax_tError="Isi dari %url% tidak dapat dimuat.";var td_magnific_popup_translation_image_tError="Gambar #%curr% tidak dapat dimuat.";var tdDateNamesI18n={"month_names":["Januari","Februari","Maret","April","Mei","Juni","Juli","Agustus","September","Oktober","November","Desember"],"month_names_short":["Jan","Feb","Mar","Apr","Mei","Jun","Jul","Agu","Sep","Okt","Nov","Des"],"day_names":["Minggu","Senin","Selasa","Rabu","Kamis","Jumat","Sabtu"],"day_names_short":["Ming","Sen","Sel","Rab","Kam","Jum","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-102158233-1','auto');ga('send','pageview');</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://geologi.co.id/",
                                "name": "Beranda"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://geologi.co.id/category/bencana-alam/",
                                "name": "Bencana Alam"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://geologi.co.id/category/bencana-alam/gunungapi/",
                                "name": "gunungapi"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://geologi.co.id/2018/03/19/bagaimana-letusan-vulkanik-akan-berdampak-pada-lapisan-ozon-bumi/",
                                "name": "Bagaimana Letusan Vulkanik Akan Berdampak Pada Lapisan Ozon Bumi?"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/05/cropped-Earth-400x400.png?fit=32%2C32&#038;ssl=1" sizes="32x32"/>
<link rel="icon" href="https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/05/cropped-Earth-400x400.png?fit=192%2C192&#038;ssl=1" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/05/cropped-Earth-400x400.png?fit=180%2C180&#038;ssl=1"/>
<meta name="msapplication-TileImage" content="https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/05/cropped-Earth-400x400.png?fit=270%2C270&#038;ssl=1"/>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-11979 single-format-standard bagaimana-letusan-vulkanik-akan-berdampak-pada-lapisan-ozon-bumi global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Dongeng.Geologi/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/rovicky/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/rovickyd/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/rovickydp" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-new-menu-container"><ul id="menu-new-menu" class="td-mobile-main-menu"><li id="menu-item-11102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-11102"><a href="https://geologi.co.id/category/bencana-alam/">Bencana Alam<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://geologi.co.id/category/bencana-alam/banjir/">banjir</a></li>
	<li class="menu-item-0"><a href="https://geologi.co.id/category/bencana-alam/gempa/">gempa</a></li>
	<li class="menu-item-0"><a href="https://geologi.co.id/category/bencana-alam/gunungapi/">gunungapi</a></li>
	<li class="menu-item-0"><a href="https://geologi.co.id/category/bencana-alam/longsor-bencana-alam-2/">Longsor</a></li>
	<li class="menu-item-0"><a href="https://geologi.co.id/category/bencana-alam/tips-bencana/">Tips bencana</a></li>
	<li class="menu-item-0"><a href="https://geologi.co.id/category/bencana-alam/tsunami/">Tsunami</a></li>
</ul>
</li>
<li id="menu-item-11103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11103"><a href="https://geologi.co.id/category/dongeng-geologi/">Dongeng Geologi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://geologi.co.id/category/dongeng-geologi/evolusi/">evolusi</a></li>
	<li class="menu-item-0"><a href="https://geologi.co.id/category/dongeng-geologi/sejarah/">Sejarah</a></li>
	<li class="menu-item-0"><a href="https://geologi.co.id/category/dongeng-geologi/semesta/">Semesta</a></li>
	<li class="menu-item-0"><a href="https://geologi.co.id/category/dongeng-geologi/usil/">Usil</a></li>
</ul>
</li>
<li id="menu-item-11104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11104"><a href="https://geologi.co.id/category/energi/">Energi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://geologi.co.id/category/energi/bbm-energi/">bbm</a></li>
	<li class="menu-item-0"><a href="https://geologi.co.id/category/energi/explorations/">Explorations</a></li>
	<li class="menu-item-0"><a href="https://geologi.co.id/category/energi/gas/">Gas</a></li>
	<li class="menu-item-0"><a href="https://geologi.co.id/category/energi/geothermal/">geothermal</a></li>
	<li class="menu-item-0"><a href="https://geologi.co.id/category/energi/listrik/">Listrik</a></li>
	<li class="menu-item-0"><a href="https://geologi.co.id/category/energi/minyak-energi/">Minyak</a></li>
	<li class="menu-item-0"><a href="https://geologi.co.id/category/energi/nuklir-energi/">Nuklir</a></li>
	<li class="menu-item-0"><a href="https://geologi.co.id/category/energi/tambang-mineral/">Tambang Mineral</a></li>
</ul>
</li>
<li id="menu-item-11105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11105"><a href="https://geologi.co.id/category/environment/">Environment<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://geologi.co.id/category/environment/air/">Air</a></li>
</ul>
</li>
<li id="menu-item-11106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11106"><a href="https://geologi.co.id/category/rupa-rupi/">RuPa-RupI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://geologi.co.id/category/rupa-rupi/berita/">Berita</a></li>
	<li class="menu-item-0"><a href="https://geologi.co.id/category/rupa-rupi/blogroll/">Blogroll</a></li>
	<li class="menu-item-0"><a href="https://geologi.co.id/category/rupa-rupi/diskusiku/">Diskusiku</a></li>
	<li class="menu-item-0"><a href="https://geologi.co.id/category/rupa-rupi/hoax/">hoax</a></li>
	<li class="menu-item-0"><a href="https://geologi.co.id/category/rupa-rupi/islam/">Islam</a></li>
	<li class="menu-item-0"><a href="https://geologi.co.id/category/rupa-rupi/jeprat-jepret/">Jeprat-jepret</a></li>
	<li class="menu-item-0"><a href="https://geologi.co.id/category/rupa-rupi/nggrundel/">Nggrundel</a></li>
	<li class="menu-item-0"><a href="https://geologi.co.id/category/rupa-rupi/pendidikan/">Pendidikan</a></li>
	<li class="menu-item-0"><a href="https://geologi.co.id/category/rupa-rupi/politikana/">Politikana</a></li>
</ul>
</li>
<li id="menu-item-11107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11107"><a href="https://geologi.co.id/category/semburan-lumpur/">Semburan<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://geologi.co.id/category/semburan-lumpur/dampak-sosial/">Dampak Sosial</a></li>
</ul>
</li>
<li id="menu-item-11359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11359"><a href="https://geologi.co.id/ikut-mendongeng/">Ikut Mendongeng</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>nama pengguna</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>kata sandi Anda</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="MASUK">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Lupa kata sandi Anda?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Memulihkan kata sandi anda</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>email Anda</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Kirim Kata Sandi Saya">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://geologi.co.id/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>pencarian</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div>

                Selasa, Maret 20, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Masuk / Bergabung</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-new-top-bar" class="top-header-menu"><li id="menu-item-11114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11114"><a href="https://geologi.co.id/about/">Pendongeng</a></li>
<li id="menu-item-11109" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11109"><a href="https://geologi.co.id/disclaimers/">Disclaimers</a></li>
<li id="menu-item-11112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-11112"><a href="https://geologi.co.id/info-hujan-gempa/">Info terkini</a>
<ul class="sub-menu">
	<li id="menu-item-11110" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11110"><a href="https://geologi.co.id/gempa-bumi-terkini/">Gempa Bumi Terkini</a></li>
	<li id="menu-item-11115" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11115"><a href="https://geologi.co.id/prakiraan-angin-indonesia/">Prakiraan angin Indonesia</a></li>
</ul>
</li>
<li id="menu-item-11113" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11113"><a href="https://geologi.co.id/merapi-webcam/">Merapi Online</a></li>
<li id="menu-item-11116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-11116"><a href="https://geologi.co.id/tips/">Tips Bencana</a>
<ul class="sub-menu">
	<li id="menu-item-11117" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11117"><a href="https://geologi.co.id/tips-gempa-bumi/">Tips Gempa Bumi</a></li>
	<li id="menu-item-11118" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11118"><a href="https://geologi.co.id/tips_longsor/">Tips Menghadapi Longsor</a></li>
	<li id="menu-item-11119" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11119"><a href="https://geologi.co.id/waspada-cuaca-sebagai-awal-waspada-bencana/">WASPADA CUACA Sebagai Awal Waspada Bencana</a></li>
</ul>
</li>
<li id="menu-item-11385" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11385"><a href="https://geologi.co.id/beriklan/">Beriklan</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Dongeng.Geologi/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/rovicky/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/rovickyd/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/rovickydp" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Selamat Datang! Masuk ke akun Anda</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>nama pengguna</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>kata sandi Anda</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Memulihkan kata sandi anda</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>email Anda</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Sebuah kata sandi akan dikirimkan ke email Anda.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://geologi.co.id/">
            <img class="td-retina-data" data-retina="https://geologi.co.id/wp-content/uploads/2017/05/Logo-90hgh.png" src="https://geologi.co.id/wp-content/uploads/2017/05/Logo-90hgh.png" alt=""/>
            <span class="td-visual-hidden">Dongeng Geologi</span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://geologi.co.id/">
			<img class="td-retina-data" data-retina="https://geologi.co.id/wp-content/uploads/2017/05/Logo-Reverse-Color.png" src="https://geologi.co.id/wp-content/uploads/2017/05/Logo-Reverse-Color.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://geologi.co.id/">
			<img class="td-retina-data" data-retina="https://geologi.co.id/wp-content/uploads/2017/05/Logo-90hgh.png" src="https://geologi.co.id/wp-content/uploads/2017/05/Logo-90hgh.png" alt=""/>
		</a>
	    </div>
    <div class="menu-new-menu-container"><ul id="menu-new-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-11102"><a href="https://geologi.co.id/category/bencana-alam/">Bencana Alam</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ab15d273c7c0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5ab15d273c7c0"><script>var block_td_uid_1_5ab15d273c7c0=new tdBlock();block_td_uid_1_5ab15d273c7c0.id="td_uid_1_5ab15d273c7c0";block_td_uid_1_5ab15d273c7c0.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_1_5ab15d273c7c0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5ab15d273c7c0_rand","tdc_css_class_style":"td_uid_1_5ab15d273c7c0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_1_5ab15d273c7c0.td_column_number="3";block_td_uid_1_5ab15d273c7c0.block_type="td_block_mega_menu";block_td_uid_1_5ab15d273c7c0.post_count="4";block_td_uid_1_5ab15d273c7c0.found_posts="427";block_td_uid_1_5ab15d273c7c0.header_color="";block_td_uid_1_5ab15d273c7c0.ajax_pagination_infinite_stop="";block_td_uid_1_5ab15d273c7c0.max_num_pages="107";tdBlocksArray.push(block_td_uid_1_5ab15d273c7c0);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5ab15d273c7c0" id="td_uid_2_5ab15d273fc5a" data-td_block_id="td_uid_1_5ab15d273c7c0" data-td_filter_value="" href="https://geologi.co.id/category/bencana-alam/">Semua</a><a class="mega-menu-sub-cat-td_uid_1_5ab15d273c7c0" id="td_uid_3_5ab15d273fce9" data-td_block_id="td_uid_1_5ab15d273c7c0" data-td_filter_value="43" href="https://geologi.co.id/category/bencana-alam/banjir/">banjir</a><a class="mega-menu-sub-cat-td_uid_1_5ab15d273c7c0" id="td_uid_4_5ab15d273fd73" data-td_block_id="td_uid_1_5ab15d273c7c0" data-td_filter_value="27" href="https://geologi.co.id/category/bencana-alam/gempa/">gempa</a><a class="mega-menu-sub-cat-td_uid_1_5ab15d273c7c0" id="td_uid_5_5ab15d273fe3a" data-td_block_id="td_uid_1_5ab15d273c7c0" data-td_filter_value="29" href="https://geologi.co.id/category/bencana-alam/gunungapi/">gunungapi</a><a class="mega-menu-sub-cat-td_uid_1_5ab15d273c7c0" id="td_uid_6_5ab15d273febf" data-td_block_id="td_uid_1_5ab15d273c7c0" data-td_filter_value="32" href="https://geologi.co.id/category/bencana-alam/longsor-bencana-alam-2/">Longsor</a><a class="mega-menu-sub-cat-td_uid_1_5ab15d273c7c0" id="td_uid_7_5ab15d273ff43" data-td_block_id="td_uid_1_5ab15d273c7c0" data-td_filter_value="40" href="https://geologi.co.id/category/bencana-alam/tips-bencana/">Tips bencana</a><a class="mega-menu-sub-cat-td_uid_1_5ab15d273c7c0" id="td_uid_8_5ab15d273ffc5" data-td_block_id="td_uid_1_5ab15d273c7c0" data-td_filter_value="41" href="https://geologi.co.id/category/bencana-alam/tsunami/">Tsunami</a></div></div><div id=td_uid_1_5ab15d273c7c0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://geologi.co.id/2018/03/19/bagaimana-letusan-vulkanik-akan-berdampak-pada-lapisan-ozon-bumi/" rel="bookmark" title="Bagaimana Letusan Vulkanik Akan Berdampak Pada Lapisan Ozon Bumi?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/03/Dampak-Letusan-Volkanik-pada-Lapisan-Ozon-Bumi.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/03/Dampak-Letusan-Volkanik-pada-Lapisan-Ozon-Bumi.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/03/Dampak-Letusan-Volkanik-pada-Lapisan-Ozon-Bumi.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/03/Dampak-Letusan-Volkanik-pada-Lapisan-Ozon-Bumi.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/03/Dampak-Letusan-Volkanik-pada-Lapisan-Ozon-Bumi.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bagaimana Letusan Vulkanik Akan Berdampak Pada Lapisan Ozon Bumi?"/></a></div>                <a href="https://geologi.co.id/category/bencana-alam/gunungapi/" class="td-post-category">gunungapi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2018/03/19/bagaimana-letusan-vulkanik-akan-berdampak-pada-lapisan-ozon-bumi/" rel="bookmark" title="Bagaimana Letusan Vulkanik Akan Berdampak Pada Lapisan Ozon Bumi?">Bagaimana Letusan Vulkanik Akan Berdampak Pada Lapisan Ozon Bumi?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://geologi.co.id/2018/03/07/awas-curah-hujan-tinggi-waspada-banjir-dan-longsor/" rel="bookmark" title="AWAS CURAH HUJAN TINGGI, WASPADA BANJIR DAN LONGSOR!"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/03/CH-Maret-2018.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/03/CH-Maret-2018.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/03/CH-Maret-2018.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/03/CH-Maret-2018.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/03/CH-Maret-2018.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AWAS CURAH HUJAN TINGGI, WASPADA BANJIR DAN LONGSOR!"/></a></div>                <a href="https://geologi.co.id/category/bencana-alam/banjir/" class="td-post-category">banjir</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2018/03/07/awas-curah-hujan-tinggi-waspada-banjir-dan-longsor/" rel="bookmark" title="AWAS CURAH HUJAN TINGGI, WASPADA BANJIR DAN LONGSOR!">AWAS CURAH HUJAN TINGGI, WASPADA BANJIR DAN LONGSOR!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://geologi.co.id/2018/03/07/berdamai-dengan-gempa-begini-solusi-dari-bmkg/" rel="bookmark" title="Berdamai dengan Gempa, Begini Solusi dari BMKG"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/03/index.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/03/index.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/03/index.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/03/index.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/03/index.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Berdamai dengan Gempa, Begini Solusi dari BMKG"/></a></div>                <a href="https://geologi.co.id/category/bencana-alam/gempa/" class="td-post-category">gempa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2018/03/07/berdamai-dengan-gempa-begini-solusi-dari-bmkg/" rel="bookmark" title="Berdamai dengan Gempa, Begini Solusi dari BMKG">Berdamai dengan Gempa, Begini Solusi dari BMKG</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://geologi.co.id/2018/02/25/diatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami/" rel="bookmark" title="Diatom: “Mikrofosil” Kunci Longsoran Bawah Laut Pemicu Tsunami"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/02/18_02-ooze-1-e1518505442575.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/02/18_02-ooze-1-e1518505442575.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/02/18_02-ooze-1-e1518505442575.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/02/18_02-ooze-1-e1518505442575.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diatom: “Mikrofosil” Kunci Longsoran Bawah Laut Pemicu Tsunami"/></a></div>                <a href="https://geologi.co.id/category/bencana-alam/longsor-bencana-alam-2/" class="td-post-category">Longsor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2018/02/25/diatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami/" rel="bookmark" title="Diatom: “Mikrofosil” Kunci Longsoran Bawah Laut Pemicu Tsunami">Diatom: “Mikrofosil” Kunci Longsoran Bawah Laut Pemicu Tsunami</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ab15d273c7c0" data-td_block_id="td_uid_1_5ab15d273c7c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5ab15d273c7c0" data-td_block_id="td_uid_1_5ab15d273c7c0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11103"><a href="https://geologi.co.id/category/dongeng-geologi/">Dongeng Geologi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5ab15d277886d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5ab15d277886d"><script>var block_td_uid_9_5ab15d277886d=new tdBlock();block_td_uid_9_5ab15d277886d.id="td_uid_9_5ab15d277886d";block_td_uid_9_5ab15d277886d.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_9_5ab15d277886d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5ab15d277886d_rand","tdc_css_class_style":"td_uid_9_5ab15d277886d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_9_5ab15d277886d.td_column_number="3";block_td_uid_9_5ab15d277886d.block_type="td_block_mega_menu";block_td_uid_9_5ab15d277886d.post_count="4";block_td_uid_9_5ab15d277886d.found_posts="779";block_td_uid_9_5ab15d277886d.header_color="";block_td_uid_9_5ab15d277886d.ajax_pagination_infinite_stop="";block_td_uid_9_5ab15d277886d.max_num_pages="195";tdBlocksArray.push(block_td_uid_9_5ab15d277886d);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5ab15d277886d" id="td_uid_10_5ab15d277dea5" data-td_block_id="td_uid_9_5ab15d277886d" data-td_filter_value="" href="https://geologi.co.id/category/dongeng-geologi/">Semua</a><a class="mega-menu-sub-cat-td_uid_9_5ab15d277886d" id="td_uid_11_5ab15d277df30" data-td_block_id="td_uid_9_5ab15d277886d" data-td_filter_value="24" href="https://geologi.co.id/category/dongeng-geologi/evolusi/">evolusi</a><a class="mega-menu-sub-cat-td_uid_9_5ab15d277886d" id="td_uid_12_5ab15d277dfb4" data-td_block_id="td_uid_9_5ab15d277886d" data-td_filter_value="36" href="https://geologi.co.id/category/dongeng-geologi/sejarah/">Sejarah</a><a class="mega-menu-sub-cat-td_uid_9_5ab15d277886d" id="td_uid_13_5ab15d277e039" data-td_block_id="td_uid_9_5ab15d277886d" data-td_filter_value="38" href="https://geologi.co.id/category/dongeng-geologi/semesta/">Semesta</a><a class="mega-menu-sub-cat-td_uid_9_5ab15d277886d" id="td_uid_14_5ab15d277e0c3" data-td_block_id="td_uid_9_5ab15d277886d" data-td_filter_value="42" href="https://geologi.co.id/category/dongeng-geologi/usil/">Usil</a></div></div><div id=td_uid_9_5ab15d277886d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://geologi.co.id/2018/02/05/gerhana-bulan-bukti-bumi-bulat/" rel="bookmark" title="Gerhana Bulan Bukti Bumi Bulat"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/02/Bukti-Bumi-Bulat.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/02/Bukti-Bumi-Bulat.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/02/Bukti-Bumi-Bulat.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/02/Bukti-Bumi-Bulat.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/02/Bukti-Bumi-Bulat.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gerhana Bulan Bukti Bumi Bulat"/></a></div>                <a href="https://geologi.co.id/category/dongeng-geologi/semesta/" class="td-post-category">Semesta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2018/02/05/gerhana-bulan-bukti-bumi-bulat/" rel="bookmark" title="Gerhana Bulan Bukti Bumi Bulat">Gerhana Bulan Bukti Bumi Bulat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://geologi.co.id/2018/01/26/gerhana-bulan-total-31-januari-2018/" rel="bookmark" title="Gerhana Bulan Total 31 Januari 2018"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/geologi.co.id/wp-content/uploads/2018/01/Ilustrasi-proses-Gerhana-Bulan-Total-31-Januari-2018.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/geologi.co.id/wp-content/uploads/2018/01/Ilustrasi-proses-Gerhana-Bulan-Total-31-Januari-2018.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/geologi.co.id/wp-content/uploads/2018/01/Ilustrasi-proses-Gerhana-Bulan-Total-31-Januari-2018.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/geologi.co.id/wp-content/uploads/2018/01/Ilustrasi-proses-Gerhana-Bulan-Total-31-Januari-2018.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/geologi.co.id/wp-content/uploads/2018/01/Ilustrasi-proses-Gerhana-Bulan-Total-31-Januari-2018.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gerhana Bulan Total 31 Januari 2018"/></a></div>                <a href="https://geologi.co.id/category/dongeng-geologi/semesta/" class="td-post-category">Semesta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2018/01/26/gerhana-bulan-total-31-januari-2018/" rel="bookmark" title="Gerhana Bulan Total 31 Januari 2018">Gerhana Bulan Total 31 Januari 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://geologi.co.id/2017/12/29/ndonya-tambah-ngagetke-selamat-tahun-baru-2018/" rel="bookmark" title="Ndonya Tambah Ngagetke  : Selamat Tahun Baru 2018"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/12/communications.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/12/communications.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/12/communications.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/12/communications.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/12/communications.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ndonya Tambah Ngagetke  : Selamat Tahun Baru 2018"/></a></div>                <a href="https://geologi.co.id/category/dongeng-geologi/" class="td-post-category">Dongeng Geologi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2017/12/29/ndonya-tambah-ngagetke-selamat-tahun-baru-2018/" rel="bookmark" title="Ndonya Tambah Ngagetke  : Selamat Tahun Baru 2018">Ndonya Tambah Ngagetke  : Selamat Tahun Baru 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://geologi.co.id/2017/12/20/kalau-semua-peristiwa-alam-berasal-dari-sana-lantas-apa-gunanya-gempa-dan-petir/" rel="bookmark" title="Kalau Semua Peristiwa Alam Berasal dari Sana, Lantas Apa Gunanya Gempa dan Petir ?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/geologi.co.id/wp-content/uploads/2017/12/Creation-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/geologi.co.id/wp-content/uploads/2017/12/Creation-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/geologi.co.id/wp-content/uploads/2017/12/Creation-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/geologi.co.id/wp-content/uploads/2017/12/Creation-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/geologi.co.id/wp-content/uploads/2017/12/Creation-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kalau Semua Peristiwa Alam Berasal dari Sana, Lantas Apa Gunanya Gempa dan Petir ?"/></a></div>                <a href="https://geologi.co.id/category/bencana-alam/" class="td-post-category">Bencana Alam</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2017/12/20/kalau-semua-peristiwa-alam-berasal-dari-sana-lantas-apa-gunanya-gempa-dan-petir/" rel="bookmark" title="Kalau Semua Peristiwa Alam Berasal dari Sana, Lantas Apa Gunanya Gempa dan Petir ?">Kalau Semua Peristiwa Alam Berasal dari Sana, Lantas Apa Gunanya Gempa&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5ab15d277886d" data-td_block_id="td_uid_9_5ab15d277886d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5ab15d277886d" data-td_block_id="td_uid_9_5ab15d277886d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11104"><a href="https://geologi.co.id/category/energi/">Energi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5ab15d27a2ca8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5ab15d27a2ca8"><script>var block_td_uid_15_5ab15d27a2ca8=new tdBlock();block_td_uid_15_5ab15d27a2ca8.id="td_uid_15_5ab15d27a2ca8";block_td_uid_15_5ab15d27a2ca8.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_15_5ab15d27a2ca8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5ab15d27a2ca8_rand","tdc_css_class_style":"td_uid_15_5ab15d27a2ca8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_15_5ab15d27a2ca8.td_column_number="3";block_td_uid_15_5ab15d27a2ca8.block_type="td_block_mega_menu";block_td_uid_15_5ab15d27a2ca8.post_count="4";block_td_uid_15_5ab15d27a2ca8.found_posts="161";block_td_uid_15_5ab15d27a2ca8.header_color="";block_td_uid_15_5ab15d27a2ca8.ajax_pagination_infinite_stop="";block_td_uid_15_5ab15d27a2ca8.max_num_pages="41";tdBlocksArray.push(block_td_uid_15_5ab15d27a2ca8);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5ab15d27a2ca8" id="td_uid_16_5ab15d27a47b1" data-td_block_id="td_uid_15_5ab15d27a2ca8" data-td_filter_value="" href="https://geologi.co.id/category/energi/">Semua</a><a class="mega-menu-sub-cat-td_uid_15_5ab15d27a2ca8" id="td_uid_17_5ab15d27a484e" data-td_block_id="td_uid_15_5ab15d27a2ca8" data-td_filter_value="44" href="https://geologi.co.id/category/energi/bbm-energi/">bbm</a><a class="mega-menu-sub-cat-td_uid_15_5ab15d27a2ca8" id="td_uid_18_5ab15d27a48dd" data-td_block_id="td_uid_15_5ab15d27a2ca8" data-td_filter_value="25" href="https://geologi.co.id/category/energi/explorations/">Explorations</a><a class="mega-menu-sub-cat-td_uid_15_5ab15d27a2ca8" id="td_uid_19_5ab15d27a4967" data-td_block_id="td_uid_15_5ab15d27a2ca8" data-td_filter_value="26" href="https://geologi.co.id/category/energi/gas/">Gas</a><a class="mega-menu-sub-cat-td_uid_15_5ab15d27a2ca8" id="td_uid_20_5ab15d27a4ad7" data-td_block_id="td_uid_15_5ab15d27a2ca8" data-td_filter_value="28" href="https://geologi.co.id/category/energi/geothermal/">geothermal</a><a class="mega-menu-sub-cat-td_uid_15_5ab15d27a2ca8" id="td_uid_21_5ab15d27a4b82" data-td_block_id="td_uid_15_5ab15d27a2ca8" data-td_filter_value="1204" href="https://geologi.co.id/category/energi/listrik/">Listrik</a><a class="mega-menu-sub-cat-td_uid_15_5ab15d27a2ca8" id="td_uid_22_5ab15d27a4c06" data-td_block_id="td_uid_15_5ab15d27a2ca8" data-td_filter_value="33" href="https://geologi.co.id/category/energi/minyak-energi/">Minyak</a><a class="mega-menu-sub-cat-td_uid_15_5ab15d27a2ca8" id="td_uid_23_5ab15d27a4c85" data-td_block_id="td_uid_15_5ab15d27a2ca8" data-td_filter_value="34" href="https://geologi.co.id/category/energi/nuklir-energi/">Nuklir</a><a class="mega-menu-sub-cat-td_uid_15_5ab15d27a2ca8" id="td_uid_24_5ab15d27a4fb8" data-td_block_id="td_uid_15_5ab15d27a2ca8" data-td_filter_value="39" href="https://geologi.co.id/category/energi/tambang-mineral/">Tambang Mineral</a></div></div><div id=td_uid_15_5ab15d27a2ca8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://geologi.co.id/2018/01/05/kegiatan-upstream-eksplorasi-itu-semestinya-tidak-tergantung-harga-minyak/" rel="bookmark" title="Kegiatan Upstream/Eksplorasi Itu, Semestinya Tidak Tergantung Harga Minyak."><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/geologi.co.id/wp-content/uploads/2018/01/Capture.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/geologi.co.id/wp-content/uploads/2018/01/Capture.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/geologi.co.id/wp-content/uploads/2018/01/Capture.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/geologi.co.id/wp-content/uploads/2018/01/Capture.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kegiatan Upstream/Eksplorasi Itu, Semestinya Tidak Tergantung Harga Minyak."/></a></div>                <a href="https://geologi.co.id/category/energi/" class="td-post-category">Energi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2018/01/05/kegiatan-upstream-eksplorasi-itu-semestinya-tidak-tergantung-harga-minyak/" rel="bookmark" title="Kegiatan Upstream/Eksplorasi Itu, Semestinya Tidak Tergantung Harga Minyak.">Kegiatan Upstream/Eksplorasi Itu, Semestinya Tidak Tergantung Harga Minyak.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://geologi.co.id/2017/10/26/bisakah-informasi-migas-terbuka-seperti-geothermal-ini/" rel="bookmark" title="Bisakah Informasi Migas *TERBUKA* seperti Geothermal ini ?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/10/Pabum1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/10/Pabum1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/10/Pabum1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/10/Pabum1.jpg?resize=324%2C222&#038;ssl=1 324w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/10/Pabum1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bisakah Informasi Migas *TERBUKA* seperti Geothermal ini ?"/></a></div>                <a href="https://geologi.co.id/category/energi/" class="td-post-category">Energi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2017/10/26/bisakah-informasi-migas-terbuka-seperti-geothermal-ini/" rel="bookmark" title="Bisakah Informasi Migas *TERBUKA* seperti Geothermal ini ?">Bisakah Informasi Migas *TERBUKA* seperti Geothermal ini ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://geologi.co.id/2017/10/13/sekelumit-lapangan-gas-arun-semakin-sulit-ditemukan-atau-semakin-malas/" rel="bookmark" title="Sekelumit Lapangan Gas Arun : Semakin sulit ditemukan atau semakin malas ?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/10/Arun.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/10/Arun.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/10/Arun.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/10/Arun.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/10/Arun.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sekelumit Lapangan Gas Arun : Semakin sulit ditemukan atau semakin malas ?"/></a></div>                <a href="https://geologi.co.id/category/energi/" class="td-post-category">Energi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2017/10/13/sekelumit-lapangan-gas-arun-semakin-sulit-ditemukan-atau-semakin-malas/" rel="bookmark" title="Sekelumit Lapangan Gas Arun : Semakin sulit ditemukan atau semakin malas ?">Sekelumit Lapangan Gas Arun : Semakin sulit ditemukan atau semakin malas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://geologi.co.id/2017/10/12/infrastuktur-fisik-itu-tidak-hanya-jalan-raya/" rel="bookmark" title="Infrastuktur Fisik Itu Tidak Hanya Jalan Raya"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/10/InfraFisik.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/10/InfraFisik.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/10/InfraFisik.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/10/InfraFisik.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/10/InfraFisik.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Infrastuktur Fisik Itu Tidak Hanya Jalan Raya"/></a></div>                <a href="https://geologi.co.id/category/energi/bbm-energi/" class="td-post-category">bbm</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2017/10/12/infrastuktur-fisik-itu-tidak-hanya-jalan-raya/" rel="bookmark" title="Infrastuktur Fisik Itu Tidak Hanya Jalan Raya">Infrastuktur Fisik Itu Tidak Hanya Jalan Raya</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5ab15d27a2ca8" data-td_block_id="td_uid_15_5ab15d27a2ca8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5ab15d27a2ca8" data-td_block_id="td_uid_15_5ab15d27a2ca8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11105"><a href="https://geologi.co.id/category/environment/">Environment</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5ab15d27d41b2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_25_5ab15d27d41b2"><script>var block_td_uid_25_5ab15d27d41b2=new tdBlock();block_td_uid_25_5ab15d27d41b2.id="td_uid_25_5ab15d27d41b2";block_td_uid_25_5ab15d27d41b2.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_25_5ab15d27d41b2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_5ab15d27d41b2_rand","tdc_css_class_style":"td_uid_25_5ab15d27d41b2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_25_5ab15d27d41b2.td_column_number="3";block_td_uid_25_5ab15d27d41b2.block_type="td_block_mega_menu";block_td_uid_25_5ab15d27d41b2.post_count="4";block_td_uid_25_5ab15d27d41b2.found_posts="46";block_td_uid_25_5ab15d27d41b2.header_color="";block_td_uid_25_5ab15d27d41b2.ajax_pagination_infinite_stop="";block_td_uid_25_5ab15d27d41b2.max_num_pages="12";tdBlocksArray.push(block_td_uid_25_5ab15d27d41b2);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5ab15d27d41b2" id="td_uid_26_5ab15d27d50de" data-td_block_id="td_uid_25_5ab15d27d41b2" data-td_filter_value="" href="https://geologi.co.id/category/environment/">Semua</a><a class="mega-menu-sub-cat-td_uid_25_5ab15d27d41b2" id="td_uid_27_5ab15d27d5165" data-td_block_id="td_uid_25_5ab15d27d41b2" data-td_filter_value="17" href="https://geologi.co.id/category/environment/air/">Air</a></div></div><div id=td_uid_25_5ab15d27d41b2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://geologi.co.id/2018/02/19/degradasi-kualitas-air-jakarta-terancam-kehabisan-air-bersih/" rel="bookmark" title="Degradasi Kualitas Air &#8211; Jakarta Terancam Kehabisan “AIR BERSIH”"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/geologi.co.id/wp-content/uploads/2018/02/Kualitas-Air-Sungai-setiap-Provinsi-di-Indonesia.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/geologi.co.id/wp-content/uploads/2018/02/Kualitas-Air-Sungai-setiap-Provinsi-di-Indonesia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/geologi.co.id/wp-content/uploads/2018/02/Kualitas-Air-Sungai-setiap-Provinsi-di-Indonesia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/geologi.co.id/wp-content/uploads/2018/02/Kualitas-Air-Sungai-setiap-Provinsi-di-Indonesia.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/geologi.co.id/wp-content/uploads/2018/02/Kualitas-Air-Sungai-setiap-Provinsi-di-Indonesia.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Degradasi Kualitas Air &#8211; Jakarta Terancam Kehabisan “AIR BERSIH”"/></a></div>                <a href="https://geologi.co.id/category/environment/air/" class="td-post-category">Air</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2018/02/19/degradasi-kualitas-air-jakarta-terancam-kehabisan-air-bersih/" rel="bookmark" title="Degradasi Kualitas Air &#8211; Jakarta Terancam Kehabisan “AIR BERSIH”">Degradasi Kualitas Air &#8211; Jakarta Terancam Kehabisan “AIR BERSIH”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://geologi.co.id/2018/02/19/ambrolnya-tembok-perimeter-soetta-salah-siapa/" rel="bookmark" title="Ambrolnya Tembok Perimeter Soetta, Salah Siapa"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/02/ambrolnya-Soetta.png?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/02/ambrolnya-Soetta.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/02/ambrolnya-Soetta.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/02/ambrolnya-Soetta.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/02/ambrolnya-Soetta.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ambrolnya Tembok Perimeter Soetta, Salah Siapa"/></a></div>                <a href="https://geologi.co.id/category/environment/air/" class="td-post-category">Air</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2018/02/19/ambrolnya-tembok-perimeter-soetta-salah-siapa/" rel="bookmark" title="Ambrolnya Tembok Perimeter Soetta, Salah Siapa">Ambrolnya Tembok Perimeter Soetta, Salah Siapa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://geologi.co.id/2018/02/12/normalisasi-atau-naturalisasi-sungai/" rel="bookmark" title="Normalisasi atau Naturalisasi Sungai"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/02/Normalisasi-Vs-Naturalisasi-2.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/02/Normalisasi-Vs-Naturalisasi-2.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/02/Normalisasi-Vs-Naturalisasi-2.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/02/Normalisasi-Vs-Naturalisasi-2.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/02/Normalisasi-Vs-Naturalisasi-2.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Normalisasi atau Naturalisasi Sungai"/></a></div>                <a href="https://geologi.co.id/category/bencana-alam/banjir/" class="td-post-category">banjir</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2018/02/12/normalisasi-atau-naturalisasi-sungai/" rel="bookmark" title="Normalisasi atau Naturalisasi Sungai">Normalisasi atau Naturalisasi Sungai</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://geologi.co.id/2018/02/07/hubungan-banjir-dan-reklamasi/" rel="bookmark" title="Banjir dan Reklamasi"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/02/Reklamasi-poster.png?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/02/Reklamasi-poster.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/02/Reklamasi-poster.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/02/Reklamasi-poster.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/02/Reklamasi-poster.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Banjir dan Reklamasi"/></a></div>                <a href="https://geologi.co.id/category/environment/" class="td-post-category">Environment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2018/02/07/hubungan-banjir-dan-reklamasi/" rel="bookmark" title="Banjir dan Reklamasi">Banjir dan Reklamasi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5ab15d27d41b2" data-td_block_id="td_uid_25_5ab15d27d41b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_25_5ab15d27d41b2" data-td_block_id="td_uid_25_5ab15d27d41b2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11106"><a href="https://geologi.co.id/category/rupa-rupi/">RuPa-RupI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5ab15d27dbbc8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_5ab15d27dbbc8"><script>var block_td_uid_28_5ab15d27dbbc8=new tdBlock();block_td_uid_28_5ab15d27dbbc8.id="td_uid_28_5ab15d27dbbc8";block_td_uid_28_5ab15d27dbbc8.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_28_5ab15d27dbbc8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_5ab15d27dbbc8_rand","tdc_css_class_style":"td_uid_28_5ab15d27dbbc8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_28_5ab15d27dbbc8.td_column_number="3";block_td_uid_28_5ab15d27dbbc8.block_type="td_block_mega_menu";block_td_uid_28_5ab15d27dbbc8.post_count="4";block_td_uid_28_5ab15d27dbbc8.found_posts="406";block_td_uid_28_5ab15d27dbbc8.header_color="";block_td_uid_28_5ab15d27dbbc8.ajax_pagination_infinite_stop="";block_td_uid_28_5ab15d27dbbc8.max_num_pages="102";tdBlocksArray.push(block_td_uid_28_5ab15d27dbbc8);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_5ab15d27dbbc8" id="td_uid_29_5ab15d27ddad8" data-td_block_id="td_uid_28_5ab15d27dbbc8" data-td_filter_value="" href="https://geologi.co.id/category/rupa-rupi/">Semua</a><a class="mega-menu-sub-cat-td_uid_28_5ab15d27dbbc8" id="td_uid_30_5ab15d27ddbb7" data-td_block_id="td_uid_28_5ab15d27dbbc8" data-td_filter_value="19" href="https://geologi.co.id/category/rupa-rupi/berita/">Berita</a><a class="mega-menu-sub-cat-td_uid_28_5ab15d27dbbc8" id="td_uid_31_5ab15d27ddc33" data-td_block_id="td_uid_28_5ab15d27dbbc8" data-td_filter_value="45" href="https://geologi.co.id/category/rupa-rupi/blogroll/">Blogroll</a><a class="mega-menu-sub-cat-td_uid_28_5ab15d27dbbc8" id="td_uid_32_5ab15d27ddca2" data-td_block_id="td_uid_28_5ab15d27dbbc8" data-td_filter_value="47" href="https://geologi.co.id/category/rupa-rupi/diskusiku/">Diskusiku</a><a class="mega-menu-sub-cat-td_uid_28_5ab15d27dbbc8" id="td_uid_33_5ab15d27ddd12" data-td_block_id="td_uid_28_5ab15d27dbbc8" data-td_filter_value="48" href="https://geologi.co.id/category/rupa-rupi/hoax/">hoax</a><a class="mega-menu-sub-cat-td_uid_28_5ab15d27dbbc8" id="td_uid_34_5ab15d27ddda1" data-td_block_id="td_uid_28_5ab15d27dbbc8" data-td_filter_value="49" href="https://geologi.co.id/category/rupa-rupi/islam/">Islam</a><a class="mega-menu-sub-cat-td_uid_28_5ab15d27dbbc8" id="td_uid_35_5ab15d27dde0e" data-td_block_id="td_uid_28_5ab15d27dbbc8" data-td_filter_value="50" href="https://geologi.co.id/category/rupa-rupi/jeprat-jepret/">Jeprat-jepret</a><a class="mega-menu-sub-cat-td_uid_28_5ab15d27dbbc8" id="td_uid_36_5ab15d27dde79" data-td_block_id="td_uid_28_5ab15d27dbbc8" data-td_filter_value="52" href="https://geologi.co.id/category/rupa-rupi/nggrundel/">Nggrundel</a><a class="mega-menu-sub-cat-td_uid_28_5ab15d27dbbc8" id="td_uid_37_5ab15d27ddee4" data-td_block_id="td_uid_28_5ab15d27dbbc8" data-td_filter_value="53" href="https://geologi.co.id/category/rupa-rupi/pendidikan/">Pendidikan</a><a class="mega-menu-sub-cat-td_uid_28_5ab15d27dbbc8" id="td_uid_38_5ab15d27ddf4e" data-td_block_id="td_uid_28_5ab15d27dbbc8" data-td_filter_value="54" href="https://geologi.co.id/category/rupa-rupi/politikana/">Politikana</a></div></div><div id=td_uid_28_5ab15d27dbbc8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://geologi.co.id/2018/01/31/mengapa-bulan-bisa-berwarna-merah/" rel="bookmark" title="Mengapa Bulan  Bisa  Berwarna  Merah ?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/geologi.co.id/wp-content/uploads/2018/01/Ilustrasi-proses-Gerhana-Bulan-Total-31-Januari-2018.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/geologi.co.id/wp-content/uploads/2018/01/Ilustrasi-proses-Gerhana-Bulan-Total-31-Januari-2018.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/geologi.co.id/wp-content/uploads/2018/01/Ilustrasi-proses-Gerhana-Bulan-Total-31-Januari-2018.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/geologi.co.id/wp-content/uploads/2018/01/Ilustrasi-proses-Gerhana-Bulan-Total-31-Januari-2018.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/geologi.co.id/wp-content/uploads/2018/01/Ilustrasi-proses-Gerhana-Bulan-Total-31-Januari-2018.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mengapa Bulan  Bisa  Berwarna  Merah ?"/></a></div>                <a href="https://geologi.co.id/category/rupa-rupi/" class="td-post-category">RuPa-RupI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2018/01/31/mengapa-bulan-bisa-berwarna-merah/" rel="bookmark" title="Mengapa Bulan  Bisa  Berwarna  Merah ?">Mengapa Bulan  Bisa  Berwarna  Merah ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://geologi.co.id/2018/01/03/kalender-dongeng-geologi-2018/" rel="bookmark" title="Kalender Dongeng Geologi 2018"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/01/KalederDongengGeologi-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/01/KalederDongengGeologi-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/01/KalederDongengGeologi-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/01/KalederDongengGeologi-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/01/KalederDongengGeologi-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kalender Dongeng Geologi 2018"/></a></div>                <a href="https://geologi.co.id/category/rupa-rupi/" class="td-post-category">RuPa-RupI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2018/01/03/kalender-dongeng-geologi-2018/" rel="bookmark" title="Kalender Dongeng Geologi 2018">Kalender Dongeng Geologi 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://geologi.co.id/2018/01/02/jepang-mengebor-10-km-sampai-mantle-bumi/" rel="bookmark" title="Jepang Mengebor 10 Km Sampai Mantle Bumi."><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/01/hqdefault.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/01/hqdefault.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/01/hqdefault.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/01/hqdefault.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jepang Mengebor 10 Km Sampai Mantle Bumi."/></a></div>                <a href="https://geologi.co.id/category/rupa-rupi/berita/" class="td-post-category">Berita</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2018/01/02/jepang-mengebor-10-km-sampai-mantle-bumi/" rel="bookmark" title="Jepang Mengebor 10 Km Sampai Mantle Bumi.">Jepang Mengebor 10 Km Sampai Mantle Bumi.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://geologi.co.id/2017/12/29/ndonya-tambah-ngagetke-selamat-tahun-baru-2018/" rel="bookmark" title="Ndonya Tambah Ngagetke  : Selamat Tahun Baru 2018"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/12/communications.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/12/communications.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/12/communications.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/12/communications.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/12/communications.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ndonya Tambah Ngagetke  : Selamat Tahun Baru 2018"/></a></div>                <a href="https://geologi.co.id/category/dongeng-geologi/" class="td-post-category">Dongeng Geologi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2017/12/29/ndonya-tambah-ngagetke-selamat-tahun-baru-2018/" rel="bookmark" title="Ndonya Tambah Ngagetke  : Selamat Tahun Baru 2018">Ndonya Tambah Ngagetke  : Selamat Tahun Baru 2018</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5ab15d27dbbc8" data-td_block_id="td_uid_28_5ab15d27dbbc8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_5ab15d27dbbc8" data-td_block_id="td_uid_28_5ab15d27dbbc8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11107"><a href="https://geologi.co.id/category/semburan-lumpur/">Semburan</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_39_5ab15d2801dc1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_39_5ab15d2801dc1"><script>var block_td_uid_39_5ab15d2801dc1=new tdBlock();block_td_uid_39_5ab15d2801dc1.id="td_uid_39_5ab15d2801dc1";block_td_uid_39_5ab15d2801dc1.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_39_5ab15d2801dc1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_5ab15d2801dc1_rand","tdc_css_class_style":"td_uid_39_5ab15d2801dc1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_39_5ab15d2801dc1.td_column_number="3";block_td_uid_39_5ab15d2801dc1.block_type="td_block_mega_menu";block_td_uid_39_5ab15d2801dc1.post_count="4";block_td_uid_39_5ab15d2801dc1.found_posts="43";block_td_uid_39_5ab15d2801dc1.header_color="";block_td_uid_39_5ab15d2801dc1.ajax_pagination_infinite_stop="";block_td_uid_39_5ab15d2801dc1.max_num_pages="11";tdBlocksArray.push(block_td_uid_39_5ab15d2801dc1);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_39_5ab15d2801dc1" id="td_uid_40_5ab15d2802e8c" data-td_block_id="td_uid_39_5ab15d2801dc1" data-td_filter_value="" href="https://geologi.co.id/category/semburan-lumpur/">Semua</a><a class="mega-menu-sub-cat-td_uid_39_5ab15d2801dc1" id="td_uid_41_5ab15d2802f07" data-td_block_id="td_uid_39_5ab15d2801dc1" data-td_filter_value="46" href="https://geologi.co.id/category/semburan-lumpur/dampak-sosial/">Dampak Sosial</a></div></div><div id=td_uid_39_5ab15d2801dc1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://geologi.co.id/2015/02/10/banjir-juga-bisa-untuk-wisata-air-out-of-the-box/" rel="bookmark" title="Banjir juga bisa untuk wisata air ! (out of the box)"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/geologi.co.id/wp-content/uploads/2013/01/20130116_wisata_banjir_jakarta_39461.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/geologi.co.id/wp-content/uploads/2013/01/20130116_wisata_banjir_jakarta_39461.jpg?resize=511%2C350&#038;ssl=1 511w, https://i1.wp.com/geologi.co.id/wp-content/uploads/2013/01/20130116_wisata_banjir_jakarta_39461.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Banjir juga bisa untuk wisata air ! (out of the box)"/></a></div>                <a href="https://geologi.co.id/category/bencana-alam/banjir/" class="td-post-category">banjir</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2015/02/10/banjir-juga-bisa-untuk-wisata-air-out-of-the-box/" rel="bookmark" title="Banjir juga bisa untuk wisata air ! (out of the box)">Banjir juga bisa untuk wisata air ! (out of the box)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://geologi.co.id/2009/06/22/semburan-gas-lumpur-di-serang/" rel="bookmark" title="Semburan Gas-Lumpur di Serang"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/geologi.co.id/wp-content/uploads/2009/06/serang_1_fb.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/geologi.co.id/wp-content/uploads/2009/06/serang_1_fb.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2009/06/serang_1_fb.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Semburan Gas-Lumpur di Serang"/></a></div>                <a href="https://geologi.co.id/category/dongeng-geologi/" class="td-post-category">Dongeng Geologi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2009/06/22/semburan-gas-lumpur-di-serang/" rel="bookmark" title="Semburan Gas-Lumpur di Serang">Semburan Gas-Lumpur di Serang</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://geologi.co.id/2009/06/19/bila-semburan-lumpur-berkurang-drastis-be-alert/" rel="bookmark" title="Bila semburan lumpur berkurang drastis -be alert !"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/geologi.co.id/wp-content/uploads/2017/05/desert-1867005_960_720.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/geologi.co.id/wp-content/uploads/2017/05/desert-1867005_960_720.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2017/05/desert-1867005_960_720.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2017/05/desert-1867005_960_720.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2017/05/desert-1867005_960_720.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bila semburan lumpur berkurang drastis -be alert !"/></a></div>                <a href="https://geologi.co.id/category/bencana-alam/" class="td-post-category">Bencana Alam</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2009/06/19/bila-semburan-lumpur-berkurang-drastis-be-alert/" rel="bookmark" title="Bila semburan lumpur berkurang drastis -be alert !">Bila semburan lumpur berkurang drastis -be alert !</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://geologi.co.id/2008/11/05/seandainya-tidak-ada-pemboran-bjp-1-apa-yang-terjadi/" rel="bookmark" title="Seandainya tidak ada pemboran BJP-1, apa yang terjadi ?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/05/pierre-2145655_960_720.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/05/pierre-2145655_960_720.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/05/pierre-2145655_960_720.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/05/pierre-2145655_960_720.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/05/pierre-2145655_960_720.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Seandainya tidak ada pemboran BJP-1, apa yang terjadi ?"/></a></div>                <a href="https://geologi.co.id/category/bencana-alam/" class="td-post-category">Bencana Alam</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2008/11/05/seandainya-tidak-ada-pemboran-bjp-1-apa-yang-terjadi/" rel="bookmark" title="Seandainya tidak ada pemboran BJP-1, apa yang terjadi ?">Seandainya tidak ada pemboran BJP-1, apa yang terjadi ?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_5ab15d2801dc1" data-td_block_id="td_uid_39_5ab15d2801dc1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_39_5ab15d2801dc1" data-td_block_id="td_uid_39_5ab15d2801dc1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11359"><a href="https://geologi.co.id/ikut-mendongeng/">Ikut Mendongeng</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://geologi.co.id/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="pencarian"/>
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://geologi.co.id/">Beranda</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lihat semua kiriman dalam Bencana Alam" class="entry-crumb" href="https://geologi.co.id/category/bencana-alam/">Bencana Alam</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lihat semua kiriman dalam gunungapi" class="entry-crumb" href="https://geologi.co.id/category/bencana-alam/gunungapi/">gunungapi</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bagaimana Letusan Vulkanik Akan Berdampak Pada Lapisan Ozon Bumi?</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-11979" class="post-11979 post type-post status-publish format-standard has-post-thumbnail hentry category-gunungapi tag-lapisan-ozon tag-letusan-vulkanik" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a href="https://geologi.co.id/category/bencana-alam/">Bencana Alam</a></li><li class="entry-category"><a href="https://geologi.co.id/category/bencana-alam/gunungapi/">gunungapi</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Bagaimana Letusan Vulkanik Akan Berdampak Pada Lapisan Ozon Bumi?</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Penulis</div> <a href="https://geologi.co.id/author/endah/">Endah</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-19T06:39:12+00:00">Maret 19, 2018</time></span>                    <div class="td-post-comments"><a href="https://geologi.co.id/2018/03/19/bagaimana-letusan-vulkanik-akan-berdampak-pada-lapisan-ozon-bumi/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_42_5ab15d280b36f" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgeologi.co.id%2F2018%2F03%2F19%2Fbagaimana-letusan-vulkanik-akan-berdampak-pada-lapisan-ozon-bumi%2F" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bagaimana+Letusan+Vulkanik+Akan+Berdampak+Pada+Lapisan+Ozon+Bumi%3F&url=https%3A%2F%2Fgeologi.co.id%2F2018%2F03%2F19%2Fbagaimana-letusan-vulkanik-akan-berdampak-pada-lapisan-ozon-bumi%2F&via=Dongeng+Geologi" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://geologi.co.id/2018/03/19/bagaimana-letusan-vulkanik-akan-berdampak-pada-lapisan-ozon-bumi/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://geologi.co.id/2018/03/19/bagaimana-letusan-vulkanik-akan-berdampak-pada-lapisan-ozon-bumi/&amp;media=https://geologi.co.id/wp-content/uploads/2018/03/Dampak-Letusan-Volkanik-pada-Lapisan-Ozon-Bumi.jpg&description=Bagaimana+Letusan+Vulkanik+Akan+Berdampak+Pada+Lapisan+Ozon+Bumi%3F" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Bagaimana Letusan Vulkanik Akan Berdampak Pada Lapisan Ozon Bumi? %0A%0A https://geologi.co.id/2018/03/19/bagaimana-letusan-vulkanik-akan-berdampak-pada-lapisan-ozon-bumi/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_42_5ab15d280b36f">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/03/Dampak-Letusan-Volkanik-pada-Lapisan-Ozon-Bumi.jpg?fit=1185%2C1224&ssl=1" data-caption=""><img width="696" height="719" class="entry-thumb td-modal-image" src="https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/03/Dampak-Letusan-Volkanik-pada-Lapisan-Ozon-Bumi.jpg?resize=696%2C719&ssl=1" srcset="https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/03/Dampak-Letusan-Volkanik-pada-Lapisan-Ozon-Bumi.jpg?w=1185&ssl=1 1185w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/03/Dampak-Letusan-Volkanik-pada-Lapisan-Ozon-Bumi.jpg?resize=290%2C300&ssl=1 290w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/03/Dampak-Letusan-Volkanik-pada-Lapisan-Ozon-Bumi.jpg?resize=768%2C793&ssl=1 768w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/03/Dampak-Letusan-Volkanik-pada-Lapisan-Ozon-Bumi.jpg?resize=991%2C1024&ssl=1 991w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/03/Dampak-Letusan-Volkanik-pada-Lapisan-Ozon-Bumi.jpg?resize=696%2C719&ssl=1 696w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/03/Dampak-Letusan-Volkanik-pada-Lapisan-Ozon-Bumi.jpg?resize=1068%2C1103&ssl=1 1068w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/03/Dampak-Letusan-Volkanik-pada-Lapisan-Ozon-Bumi.jpg?resize=407%2C420&ssl=1 407w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Dampak Letusan Volkanik pada Lapisan Ozon Bumi"/></a></div>
        <p style="text-align: justify;">Seperti yang kita ketahui bahwa letusan gunung berapi dapat memberikan dampak negatif berupa kerusakan lingkungan sekitar. Namun, belum banyak yang mengetahui fakta bahwa letusan gunung berapi juga dapat mengakibatkan lapisan ozon bumi menipis. Perubahan ozon setelah letusan gunung berapi bergantung pada jumlah klorin di stratosfer, yang saat ini masih meningkat akibat dari pelepasan chlorofluorocarbons (CFC) oleh ulah manusia.</p>
<figure id="attachment_11981" style="max-width: 768px" class="wp-caption aligncenter"><img data-attachment-id="11981" data-permalink="https://geologi.co.id/2018/03/19/bagaimana-letusan-vulkanik-akan-berdampak-pada-lapisan-ozon-bumi/pixabay_cc0license_volcanic-eruption-eruption-volcano-volcanism-73828-768x620/" data-orig-file="https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/03/Pixabay_CC0license_volcanic-eruption-eruption-volcano-volcanism-73828-768x620.jpeg?fit=768%2C620&amp;ssl=1" data-orig-size="768,620" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gas dalam jumlah besar dapat diangkut ke stratosfer di dalam kolom letusan yang dihasilkan dari letusan gunung berapi yang eksplosif. Sebuah studi baru oleh para ilmuwan dari Harvard University dan University of Maryland, College Park (UMD) meneliti bagaimana gas dari letusan eksplosif yang besar akan berinteraksi dengan lapisan ozon dalam keadaan iklim di masa depan. (Sumber gambar: NASA)" data-image-description="" data-medium-file="https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/03/Pixabay_CC0license_volcanic-eruption-eruption-volcano-volcanism-73828-768x620.jpeg?fit=300%2C242&amp;ssl=1" data-large-file="https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/03/Pixabay_CC0license_volcanic-eruption-eruption-volcano-volcanism-73828-768x620.jpeg?fit=696%2C562&amp;ssl=1" class="size-full wp-image-11981" src="https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/03/Pixabay_CC0license_volcanic-eruption-eruption-volcano-volcanism-73828-768x620.jpeg?resize=696%2C562&#038;ssl=1" alt="" width="696" height="562" srcset="https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/03/Pixabay_CC0license_volcanic-eruption-eruption-volcano-volcanism-73828-768x620.jpeg?resize=768%2C620&amp;ssl=1 768w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/03/Pixabay_CC0license_volcanic-eruption-eruption-volcano-volcanism-73828-768x620.jpeg?resize=300%2C242&amp;ssl=1 300w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/03/Pixabay_CC0license_volcanic-eruption-eruption-volcano-volcanism-73828-768x620.jpeg?resize=696%2C562&amp;ssl=1 696w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/03/Pixabay_CC0license_volcanic-eruption-eruption-volcano-volcanism-73828-768x620.jpeg?resize=520%2C420&amp;ssl=1 520w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1"/><figcaption class="wp-caption-text">Gas dalam jumlah besar dapat diangkut ke stratosfer di dalam kolom letusan yang dihasilkan dari letusan gunung berapi yang eksplosif. Sebuah studi baru oleh para ilmuwan dari Harvard University dan University of Maryland, College Park (UMD) meneliti bagaimana gas dari letusan eksplosif yang besar akan berinteraksi dengan lapisan ozon dalam keadaan iklim di masa depan. (Sumber gambar: NASA)</figcaption></figure>
<p style="text-align: justify;">Letusan besar gunung berapi pada masa yang akan datang bisa memulai reaksi kimia yang akan merusak lapisan ozon yang sudah terkontaminasi di planet ini. Tingkat kerusakan lapisan ozon yang diakibatkan oleh ledakan besar dan eksplosif bergantung pada kimia atmosfir yang kompleks, termasuk tingkat emisi buatan manusia di atmosfer. Dengan menggunakan pemodelan kimia yang canggih, para peneliti dari Universitas Harvard dan University of Maryland mengeksplorasi apa yang akan terjadi pada lapisan ozon sebagai respon terhadap letusan gunung berapi berskala besar selama sisa abad ini dan dalam beberapa skenario emisi gas rumah kaca yang berbeda. Penelitian ini dipublikasikan baru-baru ini di Geophysical Research Letters.</p>
<p style="text-align: justify;">Stratosfer bumi masih pulih dari pelepasan chlorofluorocarbons (CFC) dan bahan kimia perusak ozon lainnya. Meskipun CFC dihapus oleh Protokol Montreal 30 tahun yang lalu, kadar molekul yang mengandung klorin di atmosfer masih meningkat. Letusan gunung berapi eksplosif yang menyuntikkan sulfur dioksida dalam jumlah besar ke dalam stratosfer memudahkan konversi kimiawi klorin menjadi bentuk yang lebih reaktif yang menghancurkan ozon.</p>
<p style="text-align: justify;">Peneliti telah lama mengetahui bahwa ketika konsentrasi klorin dari CFC yang dihasilkan manusia tinggi, penipisan ozon akan terjadi setelah adanya letusan gunung berapi. Bila kadar klorin dari CFC rendah, letusan gunung berapi sebenarnya dapat meningkatkan ketebalan lapisan ozon. Tetapi transisi dari letusan yang menyebabkan ozon menipis menjadi letusan yang meningkatkan ketebalan lapisan ozon tidak diketahui secara pasti. Penelitian sebelumnya menyatakan bahwa rentang transisi tersebut antara tahun 2015 sampai 2040. Namun, peneliti Harvard menemukan bahwa letusan gunung berapi dapat menyebabkan penipisan ozon sampai tahun 2070 atau lebih, meskipun terdapat penurunan konsentrasi CFC buatan manusia.</p>
<h6 style="text-align: center;">🙁 <span style="color: #339966;"><em>Lhoh, kok bisa bulek?</em></span></h6>
<p style="text-align: justify;">Hal tersebut berdasarkan dari hasil model penelitian yang menunjukkan bahwa kerentanan kolom ozon terhadap letusan gunung berapi yang besar kemungkinan akan berlanjut sampai abad ke-21, lebih tinggi dari perkiraan sebelumnya. Karena perkiraan sebelumnya tidak mempertimbangkan sumber alami tertentu dari gas halogen, seperti bromokarbon berumur pendek yang berasal dari plankton laut dan mikroalga.</p>
<figure id="attachment_11982" style="max-width: 540px" class="wp-caption aligncenter"><img data-attachment-id="11982" data-permalink="https://geologi.co.id/2018/03/19/bagaimana-letusan-vulkanik-akan-berdampak-pada-lapisan-ozon-bumi/170816122340_1_540x360/" data-orig-file="https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/03/170816122340_1_540x360.jpg?fit=540%2C359&amp;ssl=1" data-orig-size="540,359" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Letusan gunung berapi dapat menyebabkan penipisan ozon sampai tahun 2070 atau lebih, meskipun terdapat penurunan konsentrasi CFC buatan manusia (Sumber : © malexeum / Fotolia)" data-image-description="" data-medium-file="https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/03/170816122340_1_540x360.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/03/170816122340_1_540x360.jpg?fit=540%2C359&amp;ssl=1" class="size-full wp-image-11982" src="https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/03/170816122340_1_540x360.jpg?resize=540%2C359&#038;ssl=1" alt="" width="540" height="359" srcset="https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/03/170816122340_1_540x360.jpg?w=540&amp;ssl=1 540w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/03/170816122340_1_540x360.jpg?resize=300%2C199&amp;ssl=1 300w" sizes="(max-width: 540px) 100vw, 540px" data-recalc-dims="1"/><figcaption class="wp-caption-text">Letusan gunung berapi dapat menyebabkan penipisan ozon sampai tahun 2070 atau lebih, meskipun terdapat penurunan konsentrasi CFC buatan manusia (Sumber : © malexeum / Fotolia)</figcaption></figure>
<p style="text-align: justify;">Sumber alami bromin ini menjadi sangat penting di stratosfer bawah setelah konsentrasi CFC yang dipancarkan manusia telah menurun. Peneliti menemukan bahwa konsentrasi bromin dari senyawa organik alami dan sangat pendek ini sangatlah penting</p>
<p style="text-align: justify;">Para peneliti kemudian mengeksplorasi bagaimana peristiwa vulkanik seukuran letusan Gunung Pinatubo, yang menghasilkan sekitar 20 juta metrik ton sulfur dioksida ke stratosfer pada tahun 1991, akan berdampak pada lapisan ozon pada tahun 2100. Tim tersebut memodelkan empat skenario emisi gas rumah kaca yang berbeda, mulai dari yang sangat optimis dengan apa yang biasa dianggap skenario terburuk.</p>
<p style="text-align: justify;">Tim menemukan bahwa proyeksi paling optimis terhadap konsentrasi gas rumah kaca di masa depan menghasilkan penipisan ozon paling banyak dari letusan gunung berapi. Sebaliknya, dalam skenario pesimis di mana emisi gas rumah kaca terus meningkat dengan cepat sepanjang abad ke-21, letusan Gunung Pinatubo sebenarnya akan menyebabkan sedikit peningkatan ozon. Para peneliti menemukan bahwa suhu stratosfer yang lebih dingin dan tingkat metana yang lebih tinggi dalam skenario ini akan mengurangi reaksi kimia perusak ozon yang penting.</p>
<p style="text-align: justify;">Tapi, ada yang menggelitik nih. Semua skenario di atas berasumsi bahwa letusan gunung berapi hanya akan menyuntikkan belerang ke stratosfer, seperti letusan Gunung Pinatubo tahun 1991 di Filipina. Jika letusan itu juga menyuntikkan bahan kimia yang mengandung halogen seperti hidrogen klorida (HCl) ke stratosfer, hasilnya bisa sangat mengerikan.</p>
<h6 style="text-align: center;">🙁 <span style="color: #339966;"><em>Tapi letusan besar seperti itu kan jarang sekali terjadi bulek?</em></span></h6>
<h6 style="text-align: center;"><span style="color: #339966;">😊 <em>Benar Thole. L</em><em>etusan ini adalah peristiwa yang sangat tidak biasa namun kemungkinannya ada, sebagaimana dibuktikan dalam catatan sejarah</em><em>. Jadi tidak ada salahnya untuk dipelajari dan dilakukan penelitian.</em></span></h6>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11979" class="share-twitter sd-button share-icon no-text" href="https://geologi.co.id/2018/03/19/bagaimana-letusan-vulkanik-akan-berdampak-pada-lapisan-ozon-bumi/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11979" class="share-facebook sd-button share-icon no-text" href="https://geologi.co.id/2018/03/19/bagaimana-letusan-vulkanik-akan-berdampak-pada-lapisan-ozon-bumi/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11979" class="share-google-plus-1 sd-button share-icon no-text" href="https://geologi.co.id/2018/03/19/bagaimana-letusan-vulkanik-akan-berdampak-pada-lapisan-ozon-bumi/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-129426092-11979-5ab15d280e014' data-src='https://widgets.wp.com/likes/#blog_id=129426092&amp;post_id=11979&amp;origin=geologi.co.id&amp;obj_id=129426092-11979-5ab15d280e014' data-name='like-post-frame-129426092-11979-5ab15d280e014'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>LABEL</span></li><li><a href="https://geologi.co.id/tag/lapisan-ozon/">Lapisan Ozon</a></li><li><a href="https://geologi.co.id/tag/letusan-vulkanik/">Letusan Vulkanik</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://geologi.co.id/2018/03/19/bagaimana-letusan-vulkanik-akan-berdampak-pada-lapisan-ozon-bumi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_44_5ab15d280e457" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgeologi.co.id%2F2018%2F03%2F19%2Fbagaimana-letusan-vulkanik-akan-berdampak-pada-lapisan-ozon-bumi%2F" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bagaimana+Letusan+Vulkanik+Akan+Berdampak+Pada+Lapisan+Ozon+Bumi%3F&url=https%3A%2F%2Fgeologi.co.id%2F2018%2F03%2F19%2Fbagaimana-letusan-vulkanik-akan-berdampak-pada-lapisan-ozon-bumi%2F&via=Dongeng+Geologi" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://geologi.co.id/2018/03/19/bagaimana-letusan-vulkanik-akan-berdampak-pada-lapisan-ozon-bumi/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://geologi.co.id/2018/03/19/bagaimana-letusan-vulkanik-akan-berdampak-pada-lapisan-ozon-bumi/&amp;media=https://geologi.co.id/wp-content/uploads/2018/03/Dampak-Letusan-Volkanik-pada-Lapisan-Ozon-Bumi.jpg&description=Bagaimana+Letusan+Vulkanik+Akan+Berdampak+Pada+Lapisan+Ozon+Bumi%3F" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Bagaimana Letusan Vulkanik Akan Berdampak Pada Lapisan Ozon Bumi? %0A%0A https://geologi.co.id/2018/03/19/bagaimana-letusan-vulkanik-akan-berdampak-pada-lapisan-ozon-bumi/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_44_5ab15d280e457">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Berita sebelumya</span><a href="https://geologi.co.id/2018/03/14/yok-tamasya-ke-luar-angkasa/">Yok Tamasya ke Luar Angkasa !</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://geologi.co.id/author/endah/">Endah</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Endah"></span><meta itemprop="datePublished" content="2018-03-19T06:39:12+00:00"><meta itemprop="dateModified" content="2018-03-19T06:39:12+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://geologi.co.id/2018/03/19/bagaimana-letusan-vulkanik-akan-berdampak-pada-lapisan-ozon-bumi/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://geologi.co.id/wp-content/uploads/2017/05/Logo-90hgh.png"></span><meta itemprop="name" content="Dongeng Geologi"></span><meta itemprop="headline " content="Bagaimana Letusan Vulkanik Akan Berdampak Pada Lapisan Ozon Bumi?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/03/Dampak-Letusan-Volkanik-pada-Lapisan-Ozon-Bumi.jpg?fit=1185%2C1224&ssl=1"><meta itemprop="width" content="1185"><meta itemprop="height" content="1224"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_45_5ab15d280efb3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_45_5ab15d280efb3"><script>var block_td_uid_45_5ab15d280efb3=new tdBlock();block_td_uid_45_5ab15d280efb3.id="td_uid_45_5ab15d280efb3";block_td_uid_45_5ab15d280efb3.atts='{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_45_5ab15d280efb3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_5ab15d280efb3_rand","tdc_css_class_style":"td_uid_45_5ab15d280efb3_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":11979,"live_filter_cur_post_author":"5","block_template_id":""}';block_td_uid_45_5ab15d280efb3.td_column_number="3";block_td_uid_45_5ab15d280efb3.block_type="td_block_related_posts";block_td_uid_45_5ab15d280efb3.post_count="9";block_td_uid_45_5ab15d280efb3.found_posts="98";block_td_uid_45_5ab15d280efb3.header_color="";block_td_uid_45_5ab15d280efb3.ajax_pagination_infinite_stop="";block_td_uid_45_5ab15d280efb3.max_num_pages="11";tdBlocksArray.push(block_td_uid_45_5ab15d280efb3);</script><h4 class="td-related-title td-block-title"><a id="td_uid_46_5ab15d28101f3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_45_5ab15d280efb3" href="#">BERITA TERKAIT</a><a id="td_uid_47_5ab15d2810230" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_45_5ab15d280efb3" href="#">DARI PENULIS</a></h4><div id=td_uid_45_5ab15d280efb3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://geologi.co.id/2018/02/23/11915/" rel="bookmark" title="Waspadai, Sinabung berevolusi"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/02/Sejarah-Sinabung.png?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/02/Sejarah-Sinabung.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/02/Sejarah-Sinabung.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/02/Sejarah-Sinabung.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/02/Sejarah-Sinabung.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Waspadai, Sinabung berevolusi"/></a></div>                <a href="https://geologi.co.id/category/bencana-alam/gunungapi/" class="td-post-category">gunungapi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2018/02/23/11915/" rel="bookmark" title="Waspadai, Sinabung berevolusi">Waspadai, Sinabung berevolusi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://geologi.co.id/2017/12/04/ngentho-entho-gunung-agung-bali/" rel="bookmark" title="&#8220;Ngentho-entho&#8221; Gunung Agung, Bali"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/geologi.co.id/wp-content/uploads/2017/12/kelud2007_10141.png?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/geologi.co.id/wp-content/uploads/2017/12/kelud2007_10141.png?resize=100%2C70&ssl=1 100w, https://i1.wp.com/geologi.co.id/wp-content/uploads/2017/12/kelud2007_10141.png?resize=218%2C150&ssl=1 218w, https://i1.wp.com/geologi.co.id/wp-content/uploads/2017/12/kelud2007_10141.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/geologi.co.id/wp-content/uploads/2017/12/kelud2007_10141.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Ngentho-entho&#8221; Gunung Agung, Bali"/></a></div>                <a href="https://geologi.co.id/category/bencana-alam/" class="td-post-category">Bencana Alam</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2017/12/04/ngentho-entho-gunung-agung-bali/" rel="bookmark" title="&#8220;Ngentho-entho&#8221; Gunung Agung, Bali">&#8220;Ngentho-entho&#8221; Gunung Agung, Bali</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://geologi.co.id/2017/07/02/kawah-sileri-dieng-bergolak/" rel="bookmark" title="Kawah Sileri, Dieng Bergolak."><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/geologi.co.id/wp-content/uploads/2017/07/logoDongeng.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/geologi.co.id/wp-content/uploads/2017/07/logoDongeng.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2017/07/logoDongeng.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2017/07/logoDongeng.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2017/07/logoDongeng.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kawah Sileri, Dieng Bergolak."/></a></div>                <a href="https://geologi.co.id/category/bencana-alam/" class="td-post-category">Bencana Alam</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2017/07/02/kawah-sileri-dieng-bergolak/" rel="bookmark" title="Kawah Sileri, Dieng Bergolak.">Kawah Sileri, Dieng Bergolak.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://geologi.co.id/2015/07/24/jangan-mengucek-ucek-mata-apabila-terkena-abu-vulkanik/" rel="bookmark" title="Jangan Mengucek-ucek Mata Apabila Terkena Abu Vulkanik"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/geologi.co.id/wp-content/uploads/2010/10/debuvolc.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/geologi.co.id/wp-content/uploads/2010/10/debuvolc.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2010/10/debuvolc.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jangan Mengucek-ucek Mata Apabila Terkena Abu Vulkanik"/></a></div>                <a href="https://geologi.co.id/category/bencana-alam/" class="td-post-category">Bencana Alam</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2015/07/24/jangan-mengucek-ucek-mata-apabila-terkena-abu-vulkanik/" rel="bookmark" title="Jangan Mengucek-ucek Mata Apabila Terkena Abu Vulkanik">Jangan Mengucek-ucek Mata Apabila Terkena Abu Vulkanik</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://geologi.co.id/2014/02/18/desa-desa-berpotensi-terisolir-lahar-hujan/" rel="bookmark" title="Desa-desa berpotensi terisolir lahar hujan !"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/geologi.co.id/wp-content/uploads/2014/02/potensiterisolir.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/geologi.co.id/wp-content/uploads/2014/02/potensiterisolir.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/geologi.co.id/wp-content/uploads/2014/02/potensiterisolir.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desa-desa berpotensi terisolir lahar hujan !"/></a></div>                <a href="https://geologi.co.id/category/bencana-alam/" class="td-post-category">Bencana Alam</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2014/02/18/desa-desa-berpotensi-terisolir-lahar-hujan/" rel="bookmark" title="Desa-desa berpotensi terisolir lahar hujan !">Desa-desa berpotensi terisolir lahar hujan !</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://geologi.co.id/2014/02/16/erupsi-kelud-dari-menit-ke-menit/" rel="bookmark" title="Erupsi Kelud dari menit ke menit"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/05/sea-caves-2169430_960_720.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/05/sea-caves-2169430_960_720.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/05/sea-caves-2169430_960_720.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/05/sea-caves-2169430_960_720.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/05/sea-caves-2169430_960_720.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Erupsi Kelud dari menit ke menit"/></a></div>                <a href="https://geologi.co.id/category/bencana-alam/" class="td-post-category">Bencana Alam</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2014/02/16/erupsi-kelud-dari-menit-ke-menit/" rel="bookmark" title="Erupsi Kelud dari menit ke menit">Erupsi Kelud dari menit ke menit</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://geologi.co.id/2014/02/16/eruspi-kelud-2014-tinggi-letusan-maksimum-25km/" rel="bookmark" title="Erupsi Kelud 2014: Tinggi Letusan maksimum 25Km"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/geologi.co.id/wp-content/uploads/2014/02/cendawanletusan_1.png?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/geologi.co.id/wp-content/uploads/2014/02/cendawanletusan_1.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2014/02/cendawanletusan_1.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Erupsi Kelud 2014: Tinggi Letusan maksimum 25Km"/></a></div>                <a href="https://geologi.co.id/category/bencana-alam/" class="td-post-category">Bencana Alam</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2014/02/16/eruspi-kelud-2014-tinggi-letusan-maksimum-25km/" rel="bookmark" title="Erupsi Kelud 2014: Tinggi Letusan maksimum 25Km">Erupsi Kelud 2014: Tinggi Letusan maksimum 25Km</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://geologi.co.id/2014/02/15/melihat-letusan-kelud-dari-luar-angkasa/" rel="bookmark" title="Melihat Letusan Kelud dari Luar Angkasa"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/geologi.co.id/wp-content/uploads/2014/02/abukelutnasa.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/geologi.co.id/wp-content/uploads/2014/02/abukelutnasa.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2014/02/abukelutnasa.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Melihat Letusan Kelud dari Luar Angkasa"/></a></div>                <a href="https://geologi.co.id/category/bencana-alam/" class="td-post-category">Bencana Alam</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2014/02/15/melihat-letusan-kelud-dari-luar-angkasa/" rel="bookmark" title="Melihat Letusan Kelud dari Luar Angkasa">Melihat Letusan Kelud dari Luar Angkasa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://geologi.co.id/2014/02/14/kelud-meletus-jangan-mengucek-ucek-mata-apabila-terkena-abu-vulkanik/" rel="bookmark" title="Kelud Meletus &#8211; Jangan Mengucek-ucek Mata Apabila Terkena Abu Vulkanik"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/geologi.co.id/wp-content/uploads/2017/05/double-arch-2042080_960_720.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/geologi.co.id/wp-content/uploads/2017/05/double-arch-2042080_960_720.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/geologi.co.id/wp-content/uploads/2017/05/double-arch-2042080_960_720.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/geologi.co.id/wp-content/uploads/2017/05/double-arch-2042080_960_720.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/geologi.co.id/wp-content/uploads/2017/05/double-arch-2042080_960_720.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kelud Meletus &#8211; Jangan Mengucek-ucek Mata Apabila Terkena Abu Vulkanik"/></a></div>                <a href="https://geologi.co.id/category/bencana-alam/" class="td-post-category">Bencana Alam</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2014/02/14/kelud-meletus-jangan-mengucek-ucek-mata-apabila-terkena-abu-vulkanik/" rel="bookmark" title="Kelud Meletus &#8211; Jangan Mengucek-ucek Mata Apabila Terkena Abu Vulkanik">Kelud Meletus &#8211; Jangan Mengucek-ucek Mata Apabila Terkena Abu Vulkanik</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5ab15d280efb3" data-td_block_id="td_uid_45_5ab15d280efb3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_45_5ab15d280efb3" data-td_block_id="td_uid_45_5ab15d280efb3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/19/bagaimana-letusan-vulkanik-akan-berdampak-pada-lapisan-ozon-bumi/#respond" style="display:none;">Batal balasan</a></small></h3>			<form action="https://geologi.co.id/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nama:*" type="text" value="" size="30" aria-required='true'/>
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true'/>
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website" type="text" value="" size="30"/>
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kirim Komentar"/> <input type='hidden' name='comment_post_ID' value='11979' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e61ce54566"/></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="197"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_48_5ab15d2814cf0_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Stay connected</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">12,296</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Dongeng.Geologi">Suka</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,118</span><span class="td_social_info td_social_info_name">Pengikut</span><span class="td_social_button"><a href="https://twitter.com/rovickydp">Mengikuti</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">8,078</span><span class="td_social_info td_social_info_name">Pelanggan</span><span class="td_social_button"><a href="http://www.youtube.com/GeologyPage">Berlangganan</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget td_uid_50_5ab15d2814ece_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_50_5ab15d2814ece"><script>var block_td_uid_50_5ab15d2814ece=new tdBlock();block_td_uid_50_5ab15d2814ece.id="td_uid_50_5ab15d2814ece";block_td_uid_50_5ab15d2814ece.atts='{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Artikel Terbaru","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_50_5ab15d2814ece_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_5ab15d2814ece_rand","tdc_css_class_style":"td_uid_50_5ab15d2814ece_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_50_5ab15d2814ece.td_column_number="1";block_td_uid_50_5ab15d2814ece.block_type="td_block_21";block_td_uid_50_5ab15d2814ece.post_count="3";block_td_uid_50_5ab15d2814ece.found_posts="1110";block_td_uid_50_5ab15d2814ece.header_color="#";block_td_uid_50_5ab15d2814ece.ajax_pagination_infinite_stop="";block_td_uid_50_5ab15d2814ece.max_num_pages="370";tdBlocksArray.push(block_td_uid_50_5ab15d2814ece);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Artikel Terbaru</span></h4></div><div id=td_uid_50_5ab15d2814ece class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://geologi.co.id/2018/03/19/bagaimana-letusan-vulkanik-akan-berdampak-pada-lapisan-ozon-bumi/" rel="bookmark" title="Bagaimana Letusan Vulkanik Akan Berdampak Pada Lapisan Ozon Bumi?"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/03/Dampak-Letusan-Volkanik-pada-Lapisan-Ozon-Bumi.jpg?resize=150%2C150&ssl=1" srcset="https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/03/Dampak-Letusan-Volkanik-pada-Lapisan-Ozon-Bumi.jpg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/03/Dampak-Letusan-Volkanik-pada-Lapisan-Ozon-Bumi.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/03/Dampak-Letusan-Volkanik-pada-Lapisan-Ozon-Bumi.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Bagaimana Letusan Vulkanik Akan Berdampak Pada Lapisan Ozon Bumi?"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2018/03/19/bagaimana-letusan-vulkanik-akan-berdampak-pada-lapisan-ozon-bumi/" rel="bookmark" title="Bagaimana Letusan Vulkanik Akan Berdampak Pada Lapisan Ozon Bumi?">Bagaimana Letusan Vulkanik Akan Berdampak Pada Lapisan Ozon Bumi?</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://geologi.co.id/category/bencana-alam/gunungapi/" class="td-post-category">gunungapi</a>                    <span class="td-post-author-name"><a href="https://geologi.co.id/author/endah/">Endah</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-19T06:39:12+00:00">Maret 19, 2018</time></span>                    <div class="td-module-comments"><a href="https://geologi.co.id/2018/03/19/bagaimana-letusan-vulkanik-akan-berdampak-pada-lapisan-ozon-bumi/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Seperti yang kita ketahui bahwa letusan gunung berapi dapat memberikan dampak negatif berupa kerusakan lingkungan sekitar. Namun, belum banyak yang mengetahui fakta bahwa letusan...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://geologi.co.id/2018/03/14/yok-tamasya-ke-luar-angkasa/" rel="bookmark" title="Yok Tamasya ke Luar Angkasa !"><img width="150" height="150" class="entry-thumb" src="https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/03/Yok-tamasya-ke-luar-angkasa.png?resize=150%2C150&ssl=1" srcset="https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/03/Yok-tamasya-ke-luar-angkasa.png?w=3557&ssl=1 3557w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/03/Yok-tamasya-ke-luar-angkasa.png?resize=150%2C150&ssl=1 150w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/03/Yok-tamasya-ke-luar-angkasa.png?resize=300%2C300&ssl=1 300w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/03/Yok-tamasya-ke-luar-angkasa.png?resize=768%2C765&ssl=1 768w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/03/Yok-tamasya-ke-luar-angkasa.png?resize=1024%2C1020&ssl=1 1024w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/03/Yok-tamasya-ke-luar-angkasa.png?resize=696%2C693&ssl=1 696w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/03/Yok-tamasya-ke-luar-angkasa.png?resize=1068%2C1064&ssl=1 1068w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/03/Yok-tamasya-ke-luar-angkasa.png?resize=422%2C420&ssl=1 422w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/03/Yok-tamasya-ke-luar-angkasa.png?w=1392&ssl=1 1392w, https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/03/Yok-tamasya-ke-luar-angkasa.png?w=2088&ssl=1 2088w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Yok Tamasya ke Luar Angkasa !"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2018/03/14/yok-tamasya-ke-luar-angkasa/" rel="bookmark" title="Yok Tamasya ke Luar Angkasa !">Yok Tamasya ke Luar Angkasa !</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://geologi.co.id/category/tehnologi/" class="td-post-category">Tehnologi</a>                    <span class="td-post-author-name"><a href="https://geologi.co.id/author/maghfira/">maghfira</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-14T06:34:24+00:00">Maret 14, 2018</time></span>                    <div class="td-module-comments"><a href="https://geologi.co.id/2018/03/14/yok-tamasya-ke-luar-angkasa/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    :( Lhoo kok bawa barang seabrek, mau pergi ke mana bulek?

:) Bulek mau liburan dulu thole, liburan ke luar angkasa

:( Mau ke Bekasi yaa..

:)...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://geologi.co.id/2018/03/07/awas-curah-hujan-tinggi-waspada-banjir-dan-longsor/" rel="bookmark" title="AWAS CURAH HUJAN TINGGI, WASPADA BANJIR DAN LONGSOR!"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/03/CH-Maret-2018.jpg?resize=150%2C150&ssl=1" srcset="https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/03/CH-Maret-2018.jpg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/03/CH-Maret-2018.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/03/CH-Maret-2018.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="AWAS CURAH HUJAN TINGGI, WASPADA BANJIR DAN LONGSOR!"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2018/03/07/awas-curah-hujan-tinggi-waspada-banjir-dan-longsor/" rel="bookmark" title="AWAS CURAH HUJAN TINGGI, WASPADA BANJIR DAN LONGSOR!">AWAS CURAH HUJAN TINGGI, WASPADA BANJIR DAN LONGSOR!</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://geologi.co.id/category/bencana-alam/banjir/" class="td-post-category">banjir</a>                    <span class="td-post-author-name"><a href="https://geologi.co.id/author/endah/">Endah</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-07T15:53:45+00:00">Maret 7, 2018</time></span>                    <div class="td-module-comments"><a href="https://geologi.co.id/2018/03/07/awas-curah-hujan-tinggi-waspada-banjir-dan-longsor/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Di bulan Maret 2018 ini, diperkirakan akan terjadi peningkatan potensi hujan dengan intensitas tinggi di beberapa wilayah Indonesia (sesuai dengan peta prakiraan curah hujan...                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5ab15d2814ece" data-td_block_id="td_uid_50_5ab15d2814ece"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_5ab15d2814ece" data-td_block_id="td_uid_50_5ab15d2814ece"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget blog-stats"><h4 class="block-title"><span>Jumlah Pembaca</span></h4><ul><li>9.011.877  Di Dongengin</li></ul></aside><aside class="td_block_template_1 widget jetpack_subscription_widget"><h4 class="block-title"><span>Subscribe to Blog via Email</span></h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Masukan email untuk mengikuti tilusan pakde kalau ada yang baru</p>
</div><p>Join 1.638 other subscribers</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address"/>
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://geologi.co.id/2018/03/19/bagaimana-letusan-vulkanik-akan-berdampak-pada-lapisan-ozon-bumi/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget"/>
					</p>
							</form>

			<script>(function(d){if(('placeholder'in d.createElement('input'))){var label=d.querySelector('label[for=subscribe-field-blog_subscription-2]');label.style.clip='rect(1px, 1px, 1px, 1px)';label.style.position='absolute';label.style.height='1px';label.style.width='1px';label.style.overflow='hidden';}
var form=d.getElementById('subscribe-blog-blog_subscription-2'),input=d.getElementById('subscribe-field-blog_subscription-2'),handler=function(event){if(''===input.value){input.focus();if(event.preventDefault){event.preventDefault();}
return false;}};if(window.addEventListener){form.addEventListener('submit',handler,false);}else{form.attachEvent('onsubmit',handler);}})(document);</script>
				
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Ngopi Dongeng</span></h4>			<div class="textwidget"><p>Anda dapat memperbanyak dan menyebarluaskan isi website ini seutuhnya (CoPas), sebagian trus dicetak dijual ataupun dipakai bungkus kacang, ataupun dijadikan pesawat-terbang kertas, atau didaur ulang, dst-nya, asalkan tidak menghapus 'catatan hak cipta'. boleh Co-Pas, tetapi cantumkan sumbernya dari Dongeng Geologi. Karena banyak karya orang lain tersadur juga dalam dokumen website ini juga.</p>
<p>Copyleft</p>
</div>
		</aside><aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>Terpopuler Belakangan ini</span></h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://geologi.co.id/2007/08/29/hilang-amblas-ditelan-bumi-sirna-ilang-kertaning-bumi/" title="Hilang amblas ditelan bumi - &quot;Sirna Ilang Kertaning Bumi&quot;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/geologi.co.id/wp-content/uploads/2017/05/landscape-2114188_960_720.jpg?fit=960%2C639&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Hilang amblas ditelan bumi - &quot;Sirna Ilang Kertaning Bumi&quot;" data-pin-nopin="true"/>
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://geologi.co.id/2007/08/29/hilang-amblas-ditelan-bumi-sirna-ilang-kertaning-bumi/" class="bump-view" data-bump-view="tp">
								Hilang amblas ditelan bumi - &quot;Sirna Ilang Kertaning Bumi&quot;							</a>
						</div>
											</li>
									<li>
												<a href="https://geologi.co.id/2018/03/19/bagaimana-letusan-vulkanik-akan-berdampak-pada-lapisan-ozon-bumi/" title="Bagaimana Letusan Vulkanik Akan Berdampak Pada Lapisan Ozon Bumi?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/geologi.co.id/wp-content/uploads/2018/03/Dampak-Letusan-Volkanik-pada-Lapisan-Ozon-Bumi.jpg?fit=1162%2C1200&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Bagaimana Letusan Vulkanik Akan Berdampak Pada Lapisan Ozon Bumi?" data-pin-nopin="true"/>
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://geologi.co.id/2018/03/19/bagaimana-letusan-vulkanik-akan-berdampak-pada-lapisan-ozon-bumi/" class="bump-view" data-bump-view="tp">
								Bagaimana Letusan Vulkanik Akan Berdampak Pada Lapisan Ozon Bumi?							</a>
						</div>
											</li>
									<li>
												<a href="https://geologi.co.id/2007/07/04/ngitung-gaji-konsultan/" title="Ngitung gaji konsultan" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/geologi.co.id/wp-content/uploads/2017/05/iceland-1870876_960_720.jpg?fit=960%2C637&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Ngitung gaji konsultan" data-pin-nopin="true"/>
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://geologi.co.id/2007/07/04/ngitung-gaji-konsultan/" class="bump-view" data-bump-view="tp">
								Ngitung gaji konsultan							</a>
						</div>
											</li>
									<li>
												<a href="https://geologi.co.id/2008/06/09/gumuk-pasir-sand-dune/" title="Gumuk Pasir (Sand Dune), Morfologi hasil ukiran angin" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/geologi.co.id/wp-content/uploads/2008/06/peta-selatan-jogja.jpg?fit=914%2C581&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Gumuk Pasir (Sand Dune), Morfologi hasil ukiran angin" data-pin-nopin="true"/>
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://geologi.co.id/2008/06/09/gumuk-pasir-sand-dune/" class="bump-view" data-bump-view="tp">
								Gumuk Pasir (Sand Dune), Morfologi hasil ukiran angin							</a>
						</div>
											</li>
									<li>
												<a href="https://geologi.co.id/2011/08/26/jenis-jenis-gempa-dan-istilah-istilah-gempa/" title="Jenis-jenis Gempa dan Istilah-istilah Gempa" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/geologi.co.id/wp-content/uploads/2011/08/seismikeksplorasi.jpg?fit=481%2C403&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Jenis-jenis Gempa dan Istilah-istilah Gempa" data-pin-nopin="true"/>
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://geologi.co.id/2011/08/26/jenis-jenis-gempa-dan-istilah-istilah-gempa/" class="bump-view" data-bump-view="tp">
								Jenis-jenis Gempa dan Istilah-istilah Gempa							</a>
						</div>
											</li>
									<li>
												<a href="https://geologi.co.id/2010/07/20/membuat-peta-risiko-bencana/" title="Membuat Peta Risiko Bencana" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/geologi.co.id/wp-content/uploads/2010/07/riskmappingmethod1.jpg?fit=1200%2C842&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Membuat Peta Risiko Bencana" data-pin-nopin="true"/>
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://geologi.co.id/2010/07/20/membuat-peta-risiko-bencana/" class="bump-view" data-bump-view="tp">
								Membuat Peta Risiko Bencana							</a>
						</div>
											</li>
									<li>
												<a href="https://geologi.co.id/2010/08/24/peta-geologi-lembar-yogyakarta/" title="Peta Geologi Lembar Yogyakarta" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/geologi.co.id/wp-content/uploads/2010/08/geo_map_yogyakarta1.jpg?fit=730%2C1200&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Peta Geologi Lembar Yogyakarta" data-pin-nopin="true"/>
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://geologi.co.id/2010/08/24/peta-geologi-lembar-yogyakarta/" class="bump-view" data-bump-view="tp">
								Peta Geologi Lembar Yogyakarta							</a>
						</div>
											</li>
									<li>
												<a href="https://geologi.co.id/2013/07/02/patahan-sumatera-patahan-semangko/" title="Patahan Sumatera (Patahan Semangko)" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/geologi.co.id/wp-content/uploads/2013/07/gempa2juli2013aceh.jpg?fit=975%2C595&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Patahan Sumatera (Patahan Semangko)" data-pin-nopin="true"/>
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://geologi.co.id/2013/07/02/patahan-sumatera-patahan-semangko/" class="bump-view" data-bump-view="tp">
								Patahan Sumatera (Patahan Semangko)							</a>
						</div>
											</li>
									<li>
												<a href="https://geologi.co.id/2010/10/25/efusif-bukan-berarti-aman-terkendali/" title="Tragedi Bunker Merapi 2006 - Efusif bukan berarti aman terkendali" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/geologi.co.id/wp-content/uploads/2017/05/iceland-1870876_960_720.jpg?fit=960%2C637&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Tragedi Bunker Merapi 2006 - Efusif bukan berarti aman terkendali" data-pin-nopin="true"/>
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://geologi.co.id/2010/10/25/efusif-bukan-berarti-aman-terkendali/" class="bump-view" data-bump-view="tp">
								Tragedi Bunker Merapi 2006 - Efusif bukan berarti aman terkendali							</a>
						</div>
											</li>
				</ul>
</aside><aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>Kategori</span></h4><div class="tagcloud"><a href="https://geologi.co.id/category/environment/air/" class="tag-cloud-link tag-link-17 tag-link-position-1" style="font-size: 12.216216216216pt;" aria-label="Air (11 item)">Air</a>
<a href="https://geologi.co.id/category/bencana-alam/banjir/" class="tag-cloud-link tag-link-43 tag-link-position-2" style="font-size: 15.513513513514pt;" aria-label="banjir (48 item)">banjir</a>
<a href="https://geologi.co.id/category/energi/bbm-energi/" class="tag-cloud-link tag-link-44 tag-link-position-3" style="font-size: 13.405405405405pt;" aria-label="bbm (19 item)">bbm</a>
<a href="https://geologi.co.id/category/bencana-alam/" class="tag-cloud-link tag-link-18 tag-link-position-4" style="font-size: 20.324324324324pt;" aria-label="Bencana Alam (383 item)">Bencana Alam</a>
<a href="https://geologi.co.id/category/rupa-rupi/berita/" class="tag-cloud-link tag-link-19 tag-link-position-5" style="font-size: 13.621621621622pt;" aria-label="Berita (21 item)">Berita</a>
<a href="https://geologi.co.id/category/rupa-rupi/blogroll/" class="tag-cloud-link tag-link-45 tag-link-position-6" style="font-size: 8pt;" aria-label="Blogroll (1 item)">Blogroll</a>
<a href="https://geologi.co.id/category/semburan-lumpur/dampak-sosial/" class="tag-cloud-link tag-link-46 tag-link-position-7" style="font-size: 8.972972972973pt;" aria-label="Dampak Sosial (2 item)">Dampak Sosial</a>
<a href="https://geologi.co.id/category/rupa-rupi/diskusiku/" class="tag-cloud-link tag-link-47 tag-link-position-8" style="font-size: 16.162162162162pt;" aria-label="Diskusiku (64 item)">Diskusiku</a>
<a href="https://geologi.co.id/category/enabler/disruption/" class="tag-cloud-link tag-link-1217 tag-link-position-9" style="font-size: 8.972972972973pt;" aria-label="DIsruption (2 item)">DIsruption</a>
<a href="https://geologi.co.id/category/dongeng-geologi/" class="tag-cloud-link tag-link-21 tag-link-position-10" style="font-size: 22pt;" aria-label="Dongeng Geologi (773 item)">Dongeng Geologi</a>
<a href="https://geologi.co.id/category/enabler/" class="tag-cloud-link tag-link-1216 tag-link-position-11" style="font-size: 9.6216216216216pt;" aria-label="Enabler (3 item)">Enabler</a>
<a href="https://geologi.co.id/category/energi/" class="tag-cloud-link tag-link-22 tag-link-position-12" style="font-size: 18.162162162162pt;" aria-label="Energi (152 item)">Energi</a>
<a href="https://geologi.co.id/category/environment/" class="tag-cloud-link tag-link-23 tag-link-position-13" style="font-size: 14.972972972973pt;" aria-label="Environment (38 item)">Environment</a>
<a href="https://geologi.co.id/category/dongeng-geologi/evolusi/" class="tag-cloud-link tag-link-24 tag-link-position-14" style="font-size: 12pt;" aria-label="evolusi (10 item)">evolusi</a>
<a href="https://geologi.co.id/category/energi/explorations/" class="tag-cloud-link tag-link-25 tag-link-position-15" style="font-size: 14.540540540541pt;" aria-label="Explorations (31 item)">Explorations</a>
<a href="https://geologi.co.id/category/featured/" class="tag-cloud-link tag-link-2 tag-link-position-16" style="font-size: 12pt;" aria-label="Featured (10 item)">Featured</a>
<a href="https://geologi.co.id/category/energi/gas/" class="tag-cloud-link tag-link-26 tag-link-position-17" style="font-size: 14.108108108108pt;" aria-label="Gas (26 item)">Gas</a>
<a href="https://geologi.co.id/category/bencana-alam/gempa/" class="tag-cloud-link tag-link-27 tag-link-position-18" style="font-size: 18.054054054054pt;" aria-label="gempa (144 item)">gempa</a>
<a href="https://geologi.co.id/category/energi/geothermal/" class="tag-cloud-link tag-link-28 tag-link-position-19" style="font-size: 12.216216216216pt;" aria-label="geothermal (11 item)">geothermal</a>
<a href="https://geologi.co.id/category/bencana-alam/gunungapi/" class="tag-cloud-link tag-link-29 tag-link-position-20" style="font-size: 17.189189189189pt;" aria-label="gunungapi (99 item)">gunungapi</a>
<a href="https://geologi.co.id/category/rupa-rupi/hoax/" class="tag-cloud-link tag-link-48 tag-link-position-21" style="font-size: 11.243243243243pt;" aria-label="hoax (7 item)">hoax</a>
<a href="https://geologi.co.id/category/rupa-rupi/islam/" class="tag-cloud-link tag-link-49 tag-link-position-22" style="font-size: 13.189189189189pt;" aria-label="Islam (17 item)">Islam</a>
<a href="https://geologi.co.id/category/rupa-rupi/jeprat-jepret/" class="tag-cloud-link tag-link-50 tag-link-position-23" style="font-size: 10.162162162162pt;" aria-label="Jeprat-jepret (4 item)">Jeprat-jepret</a>
<a href="https://geologi.co.id/category/energi/listrik/" class="tag-cloud-link tag-link-1204 tag-link-position-24" style="font-size: 8pt;" aria-label="Listrik (1 item)">Listrik</a>
<a href="https://geologi.co.id/category/bencana-alam/longsor-bencana-alam-2/" class="tag-cloud-link tag-link-32 tag-link-position-25" style="font-size: 14.540540540541pt;" aria-label="Longsor (31 item)">Longsor</a>
<a href="https://geologi.co.id/category/energi/minyak-energi/" class="tag-cloud-link tag-link-33 tag-link-position-26" style="font-size: 13.621621621622pt;" aria-label="Minyak (21 item)">Minyak</a>
<a href="https://geologi.co.id/category/tehnologi/mobil-listrik/" class="tag-cloud-link tag-link-1213 tag-link-position-27" style="font-size: 8pt;" aria-label="Mobil Listrik (1 item)">Mobil Listrik</a>
<a href="https://geologi.co.id/category/rupa-rupi/nggrundel/" class="tag-cloud-link tag-link-52 tag-link-position-28" style="font-size: 16.162162162162pt;" aria-label="Nggrundel (64 item)">Nggrundel</a>
<a href="https://geologi.co.id/category/energi/nuklir-energi/" class="tag-cloud-link tag-link-34 tag-link-position-29" style="font-size: 9.6216216216216pt;" aria-label="Nuklir (3 item)">Nuklir</a>
<a href="https://geologi.co.id/category/rupa-rupi/pendidikan/" class="tag-cloud-link tag-link-53 tag-link-position-30" style="font-size: 13.945945945946pt;" aria-label="Pendidikan (24 item)">Pendidikan</a>
<a href="https://geologi.co.id/category/rupa-rupi/politikana/" class="tag-cloud-link tag-link-54 tag-link-position-31" style="font-size: 12.216216216216pt;" aria-label="Politikana (11 item)">Politikana</a>
<a href="https://geologi.co.id/category/rupa-rupi/" class="tag-cloud-link tag-link-35 tag-link-position-32" style="font-size: 19.891891891892pt;" aria-label="RuPa-RupI (314 item)">RuPa-RupI</a>
<a href="https://geologi.co.id/category/dongeng-geologi/sejarah/" class="tag-cloud-link tag-link-36 tag-link-position-33" style="font-size: 13.027027027027pt;" aria-label="Sejarah (16 item)">Sejarah</a>
<a href="https://geologi.co.id/category/semburan-lumpur/" class="tag-cloud-link tag-link-37 tag-link-position-34" style="font-size: 15.027027027027pt;" aria-label="Semburan Lumpur (39 item)">Semburan Lumpur</a>
<a href="https://geologi.co.id/category/dongeng-geologi/semesta/" class="tag-cloud-link tag-link-38 tag-link-position-35" style="font-size: 11.243243243243pt;" aria-label="Semesta (7 item)">Semesta</a>
<a href="https://geologi.co.id/category/energi/tambang-mineral/" class="tag-cloud-link tag-link-39 tag-link-position-36" style="font-size: 9.6216216216216pt;" aria-label="Tambang Mineral (3 item)">Tambang Mineral</a>
<a href="https://geologi.co.id/category/tehnologi/" class="tag-cloud-link tag-link-1212 tag-link-position-37" style="font-size: 9.6216216216216pt;" aria-label="Tehnologi (3 item)">Tehnologi</a>
<a href="https://geologi.co.id/category/bencana-alam/tips-bencana/" class="tag-cloud-link tag-link-40 tag-link-position-38" style="font-size: 13.837837837838pt;" aria-label="Tips bencana (23 item)">Tips bencana</a>
<a href="https://geologi.co.id/category/bencana-alam/tsunami/" class="tag-cloud-link tag-link-41 tag-link-position-39" style="font-size: 14.648648648649pt;" aria-label="Tsunami (33 item)">Tsunami</a>
<a href="https://geologi.co.id/category/uncategorized/" class="tag-cloud-link tag-link-1 tag-link-position-40" style="font-size: 15.783783783784pt;" aria-label="Uncategorized (54 item)">Uncategorized</a>
<a href="https://geologi.co.id/category/dongeng-geologi/usil/" class="tag-cloud-link tag-link-42 tag-link-position-41" style="font-size: 9.6216216216216pt;" aria-label="Usil (3 item)">Usil</a></div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://geologi.co.id/"><img class="td-retina-data" src="https://geologi.co.id/wp-content/uploads/2017/05/Logo-Reverse-Color.png" data-retina="https://geologi.co.id/wp-content/uploads/2017/05/Logo-Reverse-Color.png" alt="" title="" width="292"/></a></div><div class="footer-text-wrap">Dongeng Geologi Adalah blog populer yang digagas oleh Rovicky Dwi Putrohari (Biasa dipanggil Pakde) untuk kemajuan Indonesia dalam hal geosain, dan penanganan bencanan. Blog ini setahun dilihat oleh jutaan pembaca seluruh dunia dan sangat umum dijadikan referensi. Pakde juga sering tampil di media nasional terkait artikel yang ada di blog ini. Dongeng Geologi menyediakan spot iklan dimana hasilnya adalah untuk donasi kegiatan dan program RDP Foundation, operasional staf freelance operasional foundation, serta biaya server.<div class="footer-email-wrap">Hubungi kami: <a href="/cdn-cgi/l/email-protection#492a26273d282a3d092e2c2625262e20672a2667202d"><span class="__cf_email__" data-cfemail="01626e6f756062754166646e6d6e66682f626e2f6865">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Dongeng.Geologi/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/rovicky/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/rovickyd/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/rovickydp" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_52_5ab15d28209d5_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_52_5ab15d28209d5"><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_52_5ab15d28209d5=new tdBlock();block_td_uid_52_5ab15d28209d5.id="td_uid_52_5ab15d28209d5";block_td_uid_52_5ab15d28209d5.atts='{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POSTING POPULER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_52_5ab15d28209d5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_52_5ab15d28209d5_rand","tdc_css_class_style":"td_uid_52_5ab15d28209d5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_52_5ab15d28209d5.td_column_number="1";block_td_uid_52_5ab15d28209d5.block_type="td_block_7";block_td_uid_52_5ab15d28209d5.post_count="3";block_td_uid_52_5ab15d28209d5.found_posts="1109";block_td_uid_52_5ab15d28209d5.header_color="";block_td_uid_52_5ab15d28209d5.ajax_pagination_infinite_stop="";block_td_uid_52_5ab15d28209d5.max_num_pages="370";tdBlocksArray.push(block_td_uid_52_5ab15d28209d5);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POSTING POPULER</span></h4></div><div id=td_uid_52_5ab15d28209d5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://geologi.co.id/2017/07/02/kawah-sileri-dieng-bergolak/" rel="bookmark" title="Kawah Sileri, Dieng Bergolak."><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/geologi.co.id/wp-content/uploads/2017/07/logoDongeng.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/geologi.co.id/wp-content/uploads/2017/07/logoDongeng.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2017/07/logoDongeng.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2017/07/logoDongeng.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kawah Sileri, Dieng Bergolak."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2017/07/02/kawah-sileri-dieng-bergolak/" rel="bookmark" title="Kawah Sileri, Dieng Bergolak.">Kawah Sileri, Dieng Bergolak.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-02T08:22:19+00:00">Juli 2, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://geologi.co.id/2017/06/16/siapa-menikmati-subsidi-listrik/" rel="bookmark" title="Siapa Menikmati Subsidi Listrik ?"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/geologi.co.id/wp-content/uploads/2017/06/ListrikPLN.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/geologi.co.id/wp-content/uploads/2017/06/ListrikPLN.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/geologi.co.id/wp-content/uploads/2017/06/ListrikPLN.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/geologi.co.id/wp-content/uploads/2017/06/ListrikPLN.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Siapa Menikmati Subsidi Listrik ?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2017/06/16/siapa-menikmati-subsidi-listrik/" rel="bookmark" title="Siapa Menikmati Subsidi Listrik ?">Siapa Menikmati Subsidi Listrik ?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-16T02:29:02+00:00">Juni 16, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://geologi.co.id/2008/01/18/zamzam-pernah-kering/" rel="bookmark" title="Sumur Zam-Zam mengering Ah masak bisa sih ?"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/geologi.co.id/wp-content/uploads/2008/01/zamzam-jaman-dulu.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/geologi.co.id/wp-content/uploads/2008/01/zamzam-jaman-dulu.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2008/01/zamzam-jaman-dulu.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sumur Zam-Zam mengering Ah masak bisa sih ?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2008/01/18/zamzam-pernah-kering/" rel="bookmark" title="Sumur Zam-Zam mengering Ah masak bisa sih ?">Sumur Zam-Zam mengering Ah masak bisa sih ?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2008-01-18T11:06:08+00:00">Januari 18, 2008</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_53_5ab15d2825e02_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_53_5ab15d2825e02"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">KATEGORI POPULER</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://geologi.co.id/category/dongeng-geologi/">Dongeng Geologi<span class="td-cat-no">773</span></a></li><li><a href="https://geologi.co.id/category/bencana-alam/">Bencana Alam<span class="td-cat-no">383</span></a></li><li><a href="https://geologi.co.id/category/rupa-rupi/">RuPa-RupI<span class="td-cat-no">314</span></a></li><li><a href="https://geologi.co.id/category/energi/">Energi<span class="td-cat-no">152</span></a></li><li><a href="https://geologi.co.id/category/bencana-alam/gempa/">gempa<span class="td-cat-no">144</span></a></li><li><a href="https://geologi.co.id/category/bencana-alam/gunungapi/">gunungapi<span class="td-cat-no">99</span></a></li><li><a href="https://geologi.co.id/category/rupa-rupi/diskusiku/">Diskusiku<span class="td-cat-no">64</span></a></li><li><a href="https://geologi.co.id/category/rupa-rupi/nggrundel/">Nggrundel<span class="td-cat-no">64</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>

	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-11388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-11388"><a href="https://geologi.co.id/">Home</a></li>
<li id="menu-item-11386" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11386"><a href="https://geologi.co.id/beriklan/">Beriklan</a></li>
<li id="menu-item-11387" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11387"><a href="https://geologi.co.id/ikut-mendongeng/">Ikut Mendongeng</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    "Dongeng Geologi adalah Milik  Indonesia", ~pakde | Powered By <a href="/cdn-cgi/l/email-protection#9ff2feedf4faebf6f1f8dff5faf1f6eaecebeafbf6f0b1fcf0f2">JeniusEngine (JeniuStudio.com)</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">BERITA TERKAIT</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://geologi.co.id/2010/10/27/foto-letusan-gunung-merapi-oktober-2010/" rel="bookmark" title="Foto Letusan Gunung Merapi Oktober 2010"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/geologi.co.id/wp-content/uploads/2010/10/cengkringan4.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/geologi.co.id/wp-content/uploads/2010/10/cengkringan4.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2010/10/cengkringan4.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Foto Letusan Gunung Merapi Oktober 2010"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2010/10/27/foto-letusan-gunung-merapi-oktober-2010/" rel="bookmark" title="Foto Letusan Gunung Merapi Oktober 2010">Foto Letusan Gunung Merapi Oktober 2010</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2010-10-27T14:55:14+00:00">Oktober 27, 2010</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://geologi.co.id/2010/11/05/press-release-badan-geologi-ancaman-hingga-radius-15-km/" rel="bookmark" title="PRESS RELEASE BADAN GEOLOGI [Ancaman hingga radius 15 Km]"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/geologi.co.id/wp-content/uploads/2010/11/pray-for-indonesia.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/geologi.co.id/wp-content/uploads/2010/11/pray-for-indonesia.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i1.wp.com/geologi.co.id/wp-content/uploads/2010/11/pray-for-indonesia.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="PRESS RELEASE BADAN GEOLOGI [Ancaman hingga radius 15 Km]"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2010/11/05/press-release-badan-geologi-ancaman-hingga-radius-15-km/" rel="bookmark" title="PRESS RELEASE BADAN GEOLOGI [Ancaman hingga radius 15 Km]">PRESS RELEASE BADAN GEOLOGI [Ancaman hingga radius 15 Km]</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2010-11-05T05:59:07+00:00">November 5, 2010</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://geologi.co.id/2014/02/15/melihat-letusan-kelud-dari-luar-angkasa/" rel="bookmark" title="Melihat Letusan Kelud dari Luar Angkasa"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/geologi.co.id/wp-content/uploads/2014/02/abukelutnasa.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/geologi.co.id/wp-content/uploads/2014/02/abukelutnasa.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i0.wp.com/geologi.co.id/wp-content/uploads/2014/02/abukelutnasa.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Melihat Letusan Kelud dari Luar Angkasa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://geologi.co.id/2014/02/15/melihat-letusan-kelud-dari-luar-angkasa/" rel="bookmark" title="Melihat Letusan Kelud dari Luar Angkasa">Melihat Letusan Kelud dari Luar Angkasa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-02-15T15:05:32+00:00">Februari 15, 2014</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.6 (rara)
        Deploy mode: deploy
        
        uid: 5ab15d2829443
    -->

    
	<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/geologi.co.id\/2018\/03\/19\/bagaimana-letusan-vulkanik-akan-berdampak-pada-lapisan-ozon-bumi\/":11979};</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://geologi.co.id/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://geologi.co.id/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201812'></script>
<script type='text/javascript'>//<![CDATA[
var pollsL10n={"ajax_url":"https:\/\/geologi.co.id\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
//]]></script>
<script type='text/javascript' src='https://geologi.co.id/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='text/javascript'>//<![CDATA[
var WPGroHo={"my_hash":""};
//]]></script>
<script type='text/javascript' src='https://geologi.co.id/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://geologi.co.id/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.6'></script>
<script type='text/javascript' src='https://geologi.co.id/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://geologi.co.id/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://geologi.co.id/wp-content/plugins/featured-image-from-url/includes/html/js/jquery.lazyloadxt.extra.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://geologi.co.id/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://geologi.co.id/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>//<![CDATA[
var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"id","ajaxurl":"https:\/\/geologi.co.id\/wp-admin\/admin-ajax.php","nonce":"73f9c2254b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/geologi.co.id\/jeniusengine\/?redirect_to=https%3A%2F%2Fgeologi.co.id%2F2018%2F03%2F19%2Fbagaimana-letusan-vulkanik-akan-berdampak-pada-lapisan-ozon-bumi%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
//]]></script>
<script type='text/javascript' src='https://geologi.co.id/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://geologi.co.id/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.8'></script>
<script type='text/javascript' src='https://geologi.co.id/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.8'></script>
<script type='text/javascript' src='https://geologi.co.id/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=5.8'></script>
<script async="async" type='text/javascript' src='https://geologi.co.id/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>//<![CDATA[
var sharing_js_options={"lang":"en","counts":"1"};
//]]></script>
<script type='text/javascript' src='https://geologi.co.id/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126&amp;lang=id' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://geologi.co.id/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://geologi.co.id/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>

<script type='text/javascript' src='https://stats.wp.com/e-201812.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.8',blog:'129426092',post:'11979',tz:'0',srv:'geologi.co.id'}]);_stq.push(['clickTrackerInit','129426092','11979']);</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ab15d282986e"></textarea>
						<div id="td_live_css_uid_1_5ab15d282986e" class="td-code-editor"></div>


						<script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5ab15d282986e');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}
if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}
if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}
var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}
callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5ab15d282986e");window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}
return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}
tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>